П.Палажченко, «Несистематический словарь: электронная версия»

П.Р. Палажченко

Несистематический словарь

Электронная версия

Мой несистематический словарь Несистематический словарь-2005
© П.Р.Палажченко, А.А.Сорокин, 2005г.


Предисловия


От составителя электронной версии

  • Общие замечания
  • Версии и редакции
  • Просмотр CHM-файлов в Microsoft Windows
  • Поиск текста
  • Расширенный поиск
  • Поиск фраз и поиск по шаблону
  • Поиск сочетаний слов с использованием логических выражений
  • Другие установки
  • Проблемы

Общие замечания

Это электронное издание включает в себя две книги П.Р. Палажченко — «Мой несистематический словарь» 1 и «Несистематический словарь-2005» 2. Обе книги являются самостоятельными работами, но схожая форма изложения позволила нам объединить их в одну. Вместе с тем, в электронной версии имеется ряд уникальных особенностей, главная из которых — три дополнительных раздела: Статьи, Фотографии и Ссылки.

В разделе Статьи собраны публикации П.Р. Палажченко в СМИ. Возможно, нам удалось собрать наиболее полную коллекцию статей Павла Руслановича на сегодняшний день. Представленные здесь материалы не только затрагивают вопросы лингвистики, но и отражают политические взгляды автора.

Раздел Фотографии содержит изображения событий новейшей истории, свидетелем и непосредственным участником которых был Павел Палажченко. Многие фотографии сделаны в неформальной обстановке, некоторые из них ранее не публиковались.

В разделе Ссылки собраны Интернет-ссылки на публикации в российской и иностранной прессе — статьи, интервью, отзывы, переводы.

Кроме того, в электронной версии:

  • Устранен ряд опечаток и мелких неточностей в тексте «Моего несистематического словаря». Возможно, в последующих печатных изданиях они также будут устранены.
  • Добавлено большое количество перекрестных ссылок и ссылок на ресурсы Интернета. Среди них — on-line словари, порталы для изучающих английский язык, сайты информагенств, цитируемые в обеих книгах, и др. Все Интернет-адреса в тексте сделаны «работающими».
  • Пересмотрены все транскрипции. Это пришлось сделать, в основном, по техническим причинам. В электронной версии используются транскрипции из словарей Collins English Dictionary и Longman Dictionary of Contemporary English.
  • Расширен алфавитный указатель «Моего несистематического словаря». Количество ссылок в нем увеличилось не менее, чем на 20%. (Слова и выражения «Несистематического словаря — 2005» также снабжены алфавитным указателем.)
  • Предусмотрены дополнительные виды поиска по всему тексту в версии словаря в формате CHM (Compiled HTML).

    Пользователи операционных систем Unix для просмотра CHM-файлов могут воспользоваться программой xCHM, которую можно скачать с сайта xchm.sourceforge.net. Программа распространяется на условиях GNU General Public License.

Еще одной любопытной особенностью «Несистематического словаря — 2005» является то, что он создавался при участии Интернет-сообщества форума Ассоциации лексикографов Lingvo. Следует отметить, что некоторые статьи, обсуждаемые на форуме (например, to talk trash), в словарь не вошли. Все обсуждения можно посмотреть по адресу http://www.lingvoda.ru/forum/actualtopics.aspx?bid=4.

Версии и редакции

Работа над электронным словарем была довольно длительным процессом, в результате которого был создан целый ряд версий. (Номер текущей версии и дату ее генерации можно увидеть в правой верхней части этой страницы.) Кроме того, каждая версия может существовать в нескольких редакциях, различающихся по содержанию:

  • Идентичная. Эта редакция идентична (за исключением поправок, упомянутых выше) печатному изданию «Моего несистематического словаря».
  • Полная. Эта редакция включает в себя также «Несистематический словарь — 2005». Некоторые из его словарных статей являются продолжениями соответствующих статей в «Моем несистематическом». В таких случаях новые статьи просто добавлены в конец старых. Предисловие «Несистематического — 2005» читатель найдет на странице «Вместо предисловия», а главу «О словарях» — на странице «Какие нужны словари».

    Все тексты «Несистематического — 2005» выделены рамкой в виде прерывистой линии (как этот абзац). Некоторые (старые) HTML-браузеры отображают эту линию как сплошную или не поддерживают это свойство совсем.

  • Рабочая. Эта редакция — промежуточная и не предназначена для распространения.
  • Демонстрационная. Это очень сокращенный вариант одной из вышеперечисленных редакций; создан для ознакомительных целей и предназначен для свободного распространения.

(Редакция указана в скобках после номера версии в правой верхней части этой страницы.)

Просмотр CHM-файлов в Microsoft Windows

Просмотр CHM-файлов обычно не вызывает проблем в Microsoft Windows, т.к. в этом формате поставляется значительная часть пользовательской Справки Windows. Программа просмотра CHM-файлов (HTML Help Viewer), начиная с Windows ME/2000/XP, является частью операционной системы и не требует дополнительной установки. Несмотря на то, что эта программа довольно проста в обращении, некоторые ее свойства, например, расширенный поиск по всему файлу, требуют пояснений. К своему удивлению, я не смог найти официального руководства пользователя программы просмотра на русском языке, а найденные мной описания на английском не отвечали на все вопросы, содержали неточности и противоречивую информацию. Это подвигло меня к более глубокому изучению данной темы и написанию собственного краткого руководства по программе просмотра, которое я предлагаю ниже.

Обычно CHM-файл отображается в окне с тремя панелями:

  1. Слева находится навигационная панель. На ней могут находиться вкладки Содержание (Contents), Указатель (Index), Поиск (Search) и Избранное (Favorites).
  2. Справа находится панель просмотра. На ней отображается текст, выбранный из содержания, указателя или избранного, или полученный в результате поиска.
  3. Сверху находится панель инструментов, на которой могут располагаться кнопки Назад, Вперед, Печать, Параметры и др. Назначение большинства из них совпадает с назначением соответствующих кнопок Интернет-браузера.

На вкладке Содержание (Contents) отображается список разделов (глав) просматриваемого текста. Для удобства восприятия он обычно представлен в виде иерархического дерева.

Для того, чтобы скрыть или показать навигационную панель, нужно воспользоваться кнопкой Скрыть (Hide)/Показать (Show) на панели инструментов.

Поиск текста

Поиск текста в пределах текущей страницы можно осуществить при помощи сочетания клавиш Ctrl+F. Панель просмотра при этом должна быть активной. Для того, чтобы активировать панель просмотра, можно, например, просто щелкнуть на ней мышкой.

Поиск текста по всему словарю можно выполнить, выбрав вкладку Поиск (Search) на навигационной панели. Введите искомый текст и нажмите кнопку Разделы (List Topics). Если текст присутствует в файле, будет выведен список разделов, в которых он содержится. Выберите раздел и нажмите кнопку Показать (Display). На панели просмотра отобразится текст раздела с искомым фрагментом, выделенным подсвечиванием. Для того, чтобы выключить/включить подсвечивание найденного фрагмента текста, нажмите кнопку Параметры (Options) на панели инструментов, и в выпадающем меню выберите пункт Выключить подсвечивание (Search Highlight Off)/Включить подсвечивание (Search Highlight On). Количество подсвеченных фрагментов на одной странице не может быть более пятисот. Это свойство работает только если на компьютере установлен Internet Explorer версии 4.0 или более поздней.

Нельзя осуществить поиск транскрипций, т.к. они представлены в словаре в виде графических изображений.

Расширенный поиск

Дополнительные возможности предоставляет расширенный поиск по словарю (Advanced Full-Text Search). Эта возможность присутствует не во всех CHM-файлах. С помощью расширенного поиска, помимо прочего, можно выполнять:

  • поиск по части слова (по шаблону);
  • поиск сочетаний слов с использованием логических выражений (AND, OR, и др.);
  • поиск грамматических форм слова (например: add, adds, added...);

Вводя текст для поиска, необходимо учитывать следующее:

  1. Текст может быть как в верхнем, так и в нижнем регистре, т.е. слова CNN и cnn воспринимаются одинаково.
  2. Текст может состоять из любых букв (хотя, в документации Microsoft упоминается только о буквах «a-z») и цифр. Знаки препинания (точка, двоеточие, точка с запятой, запятая и тире) игнорируются. Для поиска фрагмента, содержащего точку (например имени файла), необходимо взять фрагмент в кавычки, иначе точка будет воспринята как разделитель, т.е. символ пробела.
  3. Для поиска целой фразы, группа слов должна быть взята в кавычки. Поиск самого символа кавычек выполнить нельзя.

Результаты расширенного поиска выводятся в виде таблицы, состоящей из трех колонок:

  1. Заголовок (Title) — заголовок раздела с искомым текстом.
  2. Местонахождение (Location) — заголовок файла (CHM-файл может содержать в себе другие CHM-файлы).
  3. Ранг (Rank) — чем реже искомый фрагмент встречается в разделе, тем ниже у него «ранг». Результаты поиска выдаются отсортированными по рангу.

Поиск фраз и поиск по шаблону

Эти виды поиска можно проиллюстрировать следующей таблицей.

Что искать | Пример | Результат
Одно слово | study | Все разделы файла, содержащие слово study. Также будут найдены некоторые его грамматические формы — studies, studied и др. (Это относится только к английским словам.) См. тж. Похожие слова в разделе Другие установки и раздел Проблемы.
Фраза | "red hat" | Все разделы файла, содержащие фразу red hat и ее грамматические формы.
 | red hat | Без кавычек этот текст воспринимается как red AND hat (см. ниже). Будут найдены все разделы файла, в которых есть слово red и слово hat.
Шаблон | *gry | Разделы, содержащие слова angry, hungry, и т.д. «Звездочка» заменяет последовательность символов любой длины (в т.ч. нулевой) и может быть использована только в сочетаниях с другими символами.
 | ?at | Разделы, содержащие слова bat, cat, eat, и т.д. Вопросительный знак заменяет один символ и может быть использован только в сочетаниях с другими символами.

Поиск сочетаний слов с использованием логических выражений

Этот вид поиска можно проиллюстрировать следующей таблицей.

Что искать | Пример | Результат
Все слова | world AND stage | Разделы, содержащие слова world и stage.
Любое из слов | jabberwock OR bandersnatch | Разделы, содержащие слово jabberwock, или слово bandersnatch, или оба этих слова.
Первое слово без второго | kith NOT kin | Разделы, где есть слово kith, но нет слова kin. (Желательно, чтобы одно слово не было формой второго. Например, запрос witness NOT wit работать не будет.)
Одно слово недалеко от другого | walk NEAR talk | Разделы, содержащие слово walk в пределах восьми слов от слова talk.

Некоторые описания программы просмотра утверждают, что символы |, &, и ! можно использовать вместо слов OR, AND, и NOT. Однако, это, похоже, не соответствует действительности. Сами слова and, or, near, not можно искать, взяв их в кавычки.

Логические выражения для поиска могут быть вложенными. Например, запрос usage AND ((18th OR 19th) NEAR century) найдет все разделы файла, содержащие слово usage со словами 18th и century, расположенными недалеко друг от друга, или содержащие слово usage со словами 19th и century, расположенными недалеко друг от друга.

Правила составления вложенных выражений:

  1. Вложенные выражения для поиска задаются при помощи круглых скобок. Часть выражения, находящаяся в скобках, интерпретируется вначале.
  2. Если выражение задано без скобок, оно интерпретируется слева направо. Например, запрос english NOT american OR british найдет все разделы файла, где есть слово English, но нет слова American, или где есть слово British. А запрос english NOT (american OR british) найдет разделы со словом English, в которых нет ни American, ни British.
  3. Количество уровней вложенности не может быть больше пяти.

Слова AND, OR, NEAR, и NOT можно вводить при помощи выпадающего меню, которое появляется при нажатии на небольшую кнопку с изображением треугольника, расположенную справа от строки ввода текста для поиска.

Другие установки

Предыдущий поиск (Search previous results). Это свойство позволяет осуществлять поиск только в списке разделов, полученном в результате предыдущего поиска.

Похожие слова (Match similar words). Это свойство позволяет искать простые грамматические формы (английских) слов. Например, поиск по слову worry выдаст worry, worries, worried и worrying, но не worryingly. Хуже ищутся формы неправильных глаголов и слов с нестандартным формообразованием. Например, поиск по слову mouse выдаст слова mouse и mouses, но не mice, а поиск по слову go выдаст только go, но не goes, going или went. К сожалению, в словаре это свойство не работает. Подробности см. в разделе Проблемы

Только в заголовках (Search titles only). Это свойство позволяет осуществлять поиск только в заголовках разделов.

Проблемы

Хотелось бы обратить ваше внимание на проблему, возникающую при поиске русских слов. Она заключается в том, что в списке найденных разделов могут появляться разделы, в которых искомый текст на самом деле не содержится, или содержится, но не выделяется подсветкой. С этим также столкнулись некоторые европейские пользователи, которые обратили внимание на то, что в результатах поиска некоторые буквы (например, u с умлаутом и без умлаута) не различаются. Не вдаваясь в технические подробности, скажу, что данное «свойство», по всей видимости, связано с особенностями самого формата CHM. Специалисты Microsoft утверждают, что «это — известная проблема», однако, ответа на вопрос о том, как ее преодолеть, я так и не нашел.

Еще одним разочарованием для меня явилось то, что поиск форм английских слов в словаре не работает. Это свойство, по всей видимости, функционирует только если язык просматриваемого файла является английским. Мне пришлось установить русский в качестве языка файла, т.к. на некоторых версиях Windows 2000/XP, а также на некоторых программах для КПК («наладонников»), русские буквы в оглавлении отображались некорректно. (Похожая проблема описана в статье «Некоторые особенности формата CHM» в электронном журнале IZone.)

Не следует запускать CHM-файл из папки, имя которой или путь к которой содержит символ «решетка» (#). Программа просмотра скорее всего не сможет отобразить текст или даже аварийно завершится. Эту ошибку я обнаружил случайно. Microsoft ее подтверждает.

Александр Сорокин

1 Полное название книги: Палажченко П.Р., «Мой несистематический словарь (Из записной книжки переводчика)» — 6-е изд., стереотипное, — М.: «Р. Валент», 2002, ISBN 5-93439-086-4
2 Полное название книги: Палажченко П.Р., «Несистематический словарь-2005» — М.: «Р. Валент», 2005, ISBN 5-93439-169-0


От автора

«Обещанного три года ждут». В полном соответствии с этой русской поговоркой выполняю данное читателям обещание дополнить мой несистематический словарь, впервые вышедший в 1999 году 1, русско-английской частью. Конечно, три года, особенно в наше время, срок изрядный и наверное чрезмерный, и в свое оправдание могу сказать лишь то, что за это время у меня накопилось некоторое количество актуального материала: новое время, новые герои — новая лексика. Потеряв по разным причинам для работы над словарем 1999 и 2000 годы, я взялся за дело лишь во второй половине 2001 года. Вместе с издательством мы решили сосредоточить внимание на том, что было обещано. Поэтому англо-русская часть не подвергалась существенной переработке и дополнению. Это решение может показаться спорным, ведь язык развивается и обогащается так быстро, что любой словарь можно переделывать едва ли не каждый год. И все-таки мы решили, что главное сейчас — русско-английская часть. Остальное (в том числе переработка и дополнение некоторых приложений) может подождать.

Тем не менее в англо-русской части есть небольшие изменения. Прежде всего устранены замеченные опечатки и неточности, за которые я приношу читателям извинения. Должен сказать, что «смертельных» среди них не оказалось. Добавлены словарные статьи — acronyms (new and funny), postal (to go postal), racial profiling и zero tolerance. Значительно дополнена статья challenge. Переработана статья CEO, COO, CFO. В некоторые статьи внесены уточнения и добавления (внимательный читатель заметит их в статьях American English/British English, Bible words and phrases, community, deliver, down, exposure, foreign words and phrases, pathos, pathetic, unique, vogue words, buzz words and catch phrases и некоторых других). Добавлено приложение «Найдено в Сети». Изменилось и название моей работы — на мой взгляд, я предлагаю читателю во многом новую книгу (к тому же прежнее название не всем понравилось, а я всегда готов уступить в несущественном).

В русско-английской части, помимо обычных словарных статей, имеются также статьи, где, отталкиваясь от того или иного слова или понятия, я высказываюсь по поводу некоторых проблем перевода и того, что иногда называют «языковой политикой». Это неизбежно, ибо последние годы, начиная с середины 1980-х годов, были периодом бурных изменений в языке. Резко изменились условия его функционирования. У людей разное отношение и к этим общественным изменениям, и к тому, что происходит с русским языком. И хотя основания для критических оценок есть, я, как увидит читатель, считаю, что свобода и преодоление страха в конечном счете безусловно благотворны и для общества, и для языка. Оскудение и омертвление языка в смирительной рубашке бюрократической системы было куда опаснее нынешнего потока заимствований и жаргонизмов, грамматических и стилистических несуразностей. По меткому замечанию одного лингвиста, происходит не порча языка, а его раскрепощение. В этих условиях работа переводчика стала и труднее, и благодарнее. Продолжая активную переводческую практику, я пытался осмыслить влияние происходящих изменений на нашу работу. Некоторые мои соображения переводческого характера являются продолжением и развитием мыслей, содержащихся в разделе «Вместо предисловия». Сам этот раздел, однако, остался без изменений, поскольку я не вижу оснований отказываться от изложенных в нем принципов.

В заключение хочу поблагодарить моих самых внимательных читателей — тех, кто предложил уточнения, изменения, поправки. Это Линн Виссон, Татьяна Клюкина, Игорь Мозолевич, Алис Нахимовски, Григорий Сапов, Александр Шаракшанэ, Валерий Щербаков и Уолтер Эстулин.

1 4-е издание книги вышло в 2001 году в издательстве «Р.Валент»


Вместо предисловия

В своей жизни я сменил немало занятий. Были среди них и такие, как аккордеонист в пионерском лагере (на ставке сторожа-пожарника), каменщик в студенческом стройотряде. Преобладали, однако, вполне серьезные. Я работал преподавателем, был сотрудником Секретариата ООН, дипломатом, занимался журналистикой. Свою карьеру на государственной службе я закончил в аппарате Президента СССР, где работал вплоть до «расформирования» этого государства. Но из всех своих занятий самым благодарным считаю работу переводчика и все то, что связано с моим многолетним «романом» с английским языком.

Профессии переводчика я обязан очень и очень многим. Переступая осенью 1966 года порог московского иняза на тогда еще Метростроевской улице, я, конечно, и предположить не мог, что сделанный тогда выбор позволит мне так много увидеть и пережить. Я оказался свидетелем и участником исторических событий, общался — профессионально и «человечески» — с главами государств, лидерами науки, медицины, бизнеса, крупными дипломатами и военачальниками, выдающимися музыкантами, актерами, писателями. Честно говоря, и тогда, более тридцати лет назад, я интуитивно чувствовал, что сделал правильный выбор, что он не обманет меня, но, можете мне поверить, я был бы доволен и малой долей того, что мне выпало, потому что само это занятие — впитывать воздух чужого (и своего) языка, рыться в ворохах слов и, найдя нужное, ощущать его фактуру, его объем, а потом нащупывать нити межъязыковых соответствий — так и осталось моим любимым делом.

Наверное, в этом секрет того, почему немало людей, отнюдь не лишенных честолюбия и жизненных амбиций, занимаются переводческим трудом, оказываясь в, казалось бы, подчиненном положении не автора, не творца мысли, а ее «перелагателя» или, в лучшем случае, толкователя. В действительности работа переводчика — одна из самых творческих. Приходится принимать, иногда в доли секунды, большие и малые, порой совершенно нестандартные решения.

Непрерывно меняющийся язык заставляет постоянно учиться. Необходимо иметь солидный запас знаний из самых различных областей жизни, уметь при необходимости вникнуть в суть весьма специальных вещей. Замечено, что хорошие переводчики, как правило, не только эрудированные, но и очень неглупые люди, так что нередко им задают вопрос: «Ну что ты все переводишь? Занялся бы более серьезным делом». Думаю, ответ на такой вопрос ясен из написанного выше.

Мой «несистематический словарь» — попытка поделиться накопленным опытом. Так сложилось, что мне приходилось много работать и письменным переводчиком, и устным. И хотя сейчас утверждается мнение, что это — две разные профессии или, во всяком случае, разные специальности (недаром по-английски они обозначаются разными словами — translator и interpreter), я убежден, что у них единая основа, и надеюсь, что, независимо от специализации, мои коллеги, в том числе будущие, найдут для себя в этой книге что-то полезное, тем более что в реальном мире строго выдержать устную или письменную специализацию не так легко.

Словарь обращен к переводчикам англо-русской комбинации — самой распространенной у нас в стране и, пожалуй, самой коварной. На ту или иную степень знакомства с английским языком претендуют у нас едва ли не все, и многие считают возможным комментировать и критиковать перевод (иногда, впрочем, не без оснований). Так что наша задача в этом смысле труднее, чем задача переводчика, скажем, японского или португальского языка. И здесь я позволю себе высказать несколько мыслей о нынешнем положении и роли английского языка в мире.

Сегодня английский считают родным языком примерно 400 миллионов человек, живущих в США, Великобритании, Канаде, Австралии, Новой Зеландии и некоторых других странах. Но гораздо больше людей — более одного миллиарда, а по некоторым оценкам, почти полтора миллиарда человек — пользуются английским в качестве второго или третьего языка в работе и жизни. Английский все больше становится международным языком бизнеса, науки, поп-культуры. Он доминирует в Интернете. Его все чаще называют «глобальным языком», своего рода lingua franca нашего времени. Пока нет никаких признаков того, что эта тенденция прервется.

Не всем это нравится. Очевидно, что доминирование английского языка неизбежно будет иметь далеко идущие экономические, культурные и даже геополитические последствия. Видимо, «железный канцлер» Отто Бисмарк был недалек от истины, когда в 1898 году на вопрос о том, что он считает решающим событием современной истории, ответил: «То, что североамериканцы говорят по-английски».

Как всегда, здесь важно не спутать причину со следствием. Английский ли язык сообщил странам своего распространения, особенно Америке, небывалую мощь, или же его распространенность лишь отражает растущее влияние Америки, вызванное совсем иными причинами? Верно, конечно, второе. Ведь сам по себе английский, обладая несомненными достоинствами — такими, как компактность слов и гибкость словаря, сравнительно нетрудная грамматика, четкий порядок слов, — в то же время ставит перед изучающим его немало проблем, связанных, например, со сложнейшим правописанием и трудным для большинства людей произношением. Сегодня, однако, именно этот язык буквально «у всех на устах».

Но не будет ошибкой сказать, что большинство пользующихся английским языком владеют им далеко не в совершенстве. Типичными являются скорее ограниченные познания и весьма затрудненная, довольно примитивная речь. Те, кому английский дорог во всей его полноте и красоте, начинают бить тревогу: под влиянием многих факторов, в том числе под воздействием миллионов людей, для которых он — не впитанный с молоком матери язык-среда, язык-жизнь, а лишь необходимый, чисто прагматический посредник, английский становится суше, примитивнее, стирается грань между правильным и недопустимым.

Эти опасения кажутся мне преувеличенными, как, впрочем, и периодически возникающие страхи по поводу засорения русского (французского, испанского, японского и любого другого языка) англицизмами и американизмами. Человек, знакомый с историей английского языка, знает о последствиях норманнского нашествия в XII веке, когда словарный запас был буквально заполонен французской лексикой. Но английский переварил, освоил ее, подчинил своему грамматическому строю. То же самое произошло и с «нашествием» иноязычной лексики в России в петровскую эпоху. Не надо бояться таких слов, как роуминг, брокер, риэлтор, электорат и тому подобных. Они отражают объекты или явления, не у нас впервые появившиеся или впервые описанные. В конце концов язык примет их или назовет эти явления по-своему. Ведь нам уже не кажутся инородными такие, скажем, слова, как аванс, витраж, адажио или ракета. А если возникнет собственное, своеобычное слово — например, самолет вместо аэроплана, вертолет вместо геликоптера или вратарь вместо голкипера, — что ж, тем лучше. А еще лучше, если мы сами произведем на свет и назовем по-русски что-то новое, чего нет у других, и тогда слова будут заимствовать у нас, как заимствовали спутник и перестройку.

Многолетний опыт подсказывает мне, что сила и яркость речи того или иного человека лишь в малой мере зависят от того, много ли в его речи иноязычных заимствований. Гораздо важнее другое — крепость фразы, гибкость высказывания, уверенность речи. И прежде всего, конечно, содержательность, что в переводе равнозначно точности (ибо, к сожалению, нельзя быть намного содержательнее оригинала).

Вернемся к теме повсеместного распространения английского языка. Не значит ли это, что профессия переводчика становится излишней, а перевод может скоро превратиться в ненужную формальность? Вопрос этот не так прост, как может показаться на первый взгляд. Его нельзя отметать с порога. Достаточно сказать, например, что большинство конгрессов по различным областям науки и техники, которые сравнительно недавно проходили с переводом на несколько языков, сейчас обходятся без такового: ученые говорят на общем для них английском. И все же в целом профессии переводчика не грозит преждевременная смерть. И дело здесь не только в необходимости перевода с трудных, «экзотических» или редких языков. По большому счету, нет угрозы и англоязычному переводчику — при условии, что речь идет о квалифицированном профессионале. Но как раз это условие — принципиальное.

Люди, прилично владеющие английским языком, часто предпочитают общаться через переводчика, если они убеждаются, что перевод, особенно на неродной для них язык, существенно лучше, чем то, что они в состоянии высказать самостоятельно. И наоборот, непрофессиональный перевод часто не только заставляет собеседников обоснованно поправлять переводчика, но и вообще побуждает их перейти на свой «какой-никакой» английский. (Кстати, в Москве языком международного общения все чаще становится русский. Если еще пятнадцать-двадцать лет назад многие дипломаты и бизнесмены могли позволить себе годами жить в нашей стране, не говоря ни слова по-русски, то сейчас это, пожалуй, уже становится редкостью.)

Итак, профессии переводчика в обозримом будущем ничего не грозит. Что-то, конечно, окажется не настолько важным, чтобы заслуживать перевода, то есть «сфера охвата» нашей профессии будет постоянно меняться. Условно говоря, если подписи под рекламными картинками можно и не переводить, то инструкции по эксплуатации и тем более по ремонту надо обязательно перевести, причем хорошо. Русский бизнесмен в легком застольном разговоре может обойтись и своим несовершенным английским, но на переговорах, особенно ближе к заключению сделки (closing или closure), профессиональный переводчик ему просто необходим.

Отличить переводчика-мастера или крепкого профессионала от начинающего, «двоечника» или халтурщика довольно легко. Не буду перечислять все качества, которыми должен обладать переводчик высокого класса. Отмечу некоторые, имеющие отношение в первую очередь к работе устного переводчика. Это, конечно, хорошие нервы, дипломатичность, умение держать себя и просто выносливость. Не надо забывать, что устный перевод — это и умственный, и физический труд одновременно. При такой нагрузке рекомендуется здоровый образ жизни, а проще говоря — умеренность в выпивке (известные исключения не отменяют этого правила). Честно говоря, не помешает и везение, хотя недаром говорят, что везет сильным. Я уже говорил о способности впитывать информацию, быстро осваиваться в различных областях знаний 1. И все же на первое место я поставил бы одно качество, общее как для синхронистов, так и для письменных переводчиков — литературных, технических, не важно каких. Это качество я бы назвал просто: любовь к словам.

Кстати, именно поэтому моя книга сделана в форме своеобразного словаря. Знаю, многие оспорят этот выбор, приведут известный аргумент, что искусство перевода предполагает умение отстраниться от словесной оболочки, что слова исходного текста — это своего рода смирительная рубашка, мешающая переводчику выражаться свободно. Еще говорят, что главное — в полной мере понять описываемую предложением или целым текстом ситуацию, представить себе ее, и тогда перевод пойдет едва ли не сам собой, речь польется свободно и (цитата) «работа будет в кайф». Все это так — полностью или отчасти. И все-таки чтобы отстраниться от слова, подняться над ним, надо сначала, как минимум, овладеть его смыслом, а сделать это без постоянных занятий именно лексикой родного и иностранного языка — невозможно. Воистину, «в начале было слово».

Устному переводчику приходится держать в памяти огромное количество меж(языковых эквивалентных пар. Ведь «там, где между языками установилось традиционное эквивалентное соответствие, переводчик фактически лишен возможности выбора», писал замечательный теоретик и преподаватель перевода Яков Иосифович Рецкер. Это прежде всего термины и другие однозначные эквиваленты, устойчивые словосочетания и фразеологизмы, поговорки и даже цитаты. Кстати, замечено, что словосочетания гораздо чаще имеют эквивалентные соответствия, чем отдельные слова (даже термины нередко имеют более одного значения и одного соответствия в других языках). Так или иначе, чем больше полных или частичных эквивалентов в вашем распоряжении, тем свободнее перевод, тем больше возможность правильно и гибко выразить мысль исходного текста. Эквиваленты и другие закрепленные в памяти переводчика соответствия «являются своего рода катализаторами в процессе перевода. Их роль трудно переоценить особенно в процессе устного перевода. Именно эти единицы перевода... прежде всего проясняются в сознании переводчика и помогают ему понять значение окружающего контекста и всего высказывания в целом» (Я.И.Рецкер).

Переводчик в гораздо большей степени, чем люди, просто изучающие язык, постоянно «перебирает слова». Это начинается в юности. Как по-английски висок? Предплечье? Ключица? Как по-английски ежевика, инжир, судак, минтай, смычок, скипидар, канифоль, задний мост, форсунка, элерон и т.д. и т.п.? В большинстве случаев эти слова можно найти в словарях, глоссариях, терминологических справочниках. Но некоторая часть из них усваивается без обращения к словарям, «впитывается» в процессе работы, чтения, слушания радио и т.д. Именно таким образом усваивается и большинство словосочетаний. Как сказать набрать номер, вывихнуть ногу, спасаться бегством, бред сумасшедшего, пустить пыль в глаза и т.п.? Такие вещи неплохо знать, но синонимические возможности языка и различные приемы перевода позволяют выйти из положения и в том случае, если у вас в запасе нет прямых эквивалентов этих выражений.

Надо стремиться знать как можно больше эквивалентов, отложившихся в традиции языковых контактов. В книге «Теория перевода и переводческая практика» Я.И.Рецкер приводит такой пример: словосочетание the shadows of the gods «несомненно имеет абсолютный эквивалент, так как единственное приемлемое соответствие — сумерки богов. Традиция межъязыковых соответствий настолько упорна, что всякий иной перевод был бы ошибочен». Продолжим эту тему. Как по-английски А все-таки она вертится (And yet it moves), Факты — упрямая вещь (Facts are stubborn things), Горе от ума (Wit Works Woe) и т.д. Хотели как лучше, а вышло как всегда (мой шутливый вариант We tried our best, you know the rest)? Такое далеко не всегда можно найти в словаре, этому «не учат в школе» — приходит с опытом.

Готовясь к конференции на какую-либо тему, переводчик осваивает и саму эту тему, и терминологию, и способы выражения, ей присущие. Постепенно вырабатывается привычка «вытягивать» целые цепочки взаимосвязанных слов, терминов, выражений. Например, вам предложили съездить с группой инвесторов, скажем, на пивоваренный завод. Опытный переводчик сразу представляет себе примерно следующее лексическое поле: солод, хмель, ячмень, сусло, замачивать, брожение, дрожжи, бочка, банка, разливать, разливное пиво, этикетка. «Недостающее» в вашем запасе можно найти в словаре. Если же выясняется, что какая-то тема или сфера знаний вам незнакома или малознакома, надо срочно принимать меры. Для этого есть библиотеки, Интернет, друзья, знакомые и т.д.

Но этого недостаточно. Необходимо следить за языковой модой (см. статью vogue words), за разговорными и жаргонными выражениями. Все это ни один переводчик не должен считать ниже своего достоинства. Мне, скажем, не доставляет никакого удовольствия «осваивать» такие слова, как феня, отморозок или разборка. Но делать это приходится — влияние блатного, воровского, тюремного жаргона на русскую речь приняло огромные масштабы. Одним словом, Stay current! (Не отставай от жизни.)

Перевод — дело не только творческое, но и очень субъективное. Автор любого пособия по переводу подставляет себя под огонь возможной критики, если он не только рассказывает, как надо переводить, но и предлагает конкретные варианты. Есть множество неверных и неточных переводов любого предложения, но столь же верно и другое: есть множество приемлемых, хороших и очень хороших переводов, потому что синонимические возможности языка поистине безграничны. Поэтому учиться переводить, на мой взгляд, означает прежде всего две вещи — изучать лексику и учиться синонимической гибкости.

Синонимию надо понимать не просто как подбор сходных по значению слов, принадлежащих к одной и той же части речи (этот путь — часто тупиковый), а как свойство любого языка, позволяющее — благодаря лексическим и синтаксическим приемам, контекстуальному «домысливанию» и, наоборот, недоговариванию («ясно из контекста», общего смысла высказывания) — выразить мысль самыми различными способами. (На эту тему советую прочитать предисловие и послесловие .

Как это делать в устном переводе? На этот счет у каждого переводчика есть свои рекомендации. Одни утверждают, что «нужно максимально расслабиться», другие — что надо «включить дополнительное напряжение», «нажать на газ». Кто-то советует «быстро представить себе ситуацию», кто-то — «сканировать части речи» (т.е. подыскать, скажем, глагол, если не удается найти существительное). Все эти советы полезны, хотя и субъективны, и каждому придется адаптировать их к своим потребностям и возможностям.

Для иллюстрации приведу пример. Представьте себе, что вам встретилось в переводе такое высказывание: When I went away to college, I had no idea of the dangers involved with the rapid consumption of alcohol. After graduation, whenever my friends and I met, we continued to drink heavily. Eventually, my drinking pattern ruined my life. (Компиляция из письма, опубликованного в журнале Newsweek.) Очевидно, что не очень опытный переводчик может споткнуться на слове pattern (см. это слово в тексте словаря). Ни один словарь не дает на это слово перевод пристрастие. Это — контекстуальное соответствие, но переводчик с определенными навыками найдет его без труда. А если нет? Можно попробовать так: И то, что я (так много) пил, в конце концов погубило меня. Неуклюже, но в крайнем случае сойдет. Или так: После окончания колледжа я продолжал пить с друзьями и плохо кончил. Стоит начать такое синонимическое упражнение (а я всегда рекомендую его своим студентам), и переводы посыпятся как из рога изобилия: тут и участие в попойках, и «зеленый змий», и фразы типа я поглощал алкоголь в огромных количествах и т.п.

Два слова о замысле этого словаря. Слово «несистематический», поставленное в его название, надеюсь, избавляет меня от чьих-либо претензий по поводу отсутствия чего-то важного или интересного. В принципе такой, как и любой другой словарь, можно составлять всю жизнь. Будут и другие упреки: скажут, что словарь не просто несистематический, а бессистемный, в нем намешано все — и «ложные друзья переводчика», и трудные по значению слова, и безэквивалентная лексика, и слова, которые легко спутать, и просто вещи «для общего развития» (библейская лексика, иноязычные вкрапления, шекспиризмы, заметки лексикологического характера). Этот упрек я сразу же принимаю. В оправдание свое могу сказать, что жизнь вообще довольно бессистемна, что этот словарь — не учебник и что я хотел сделать его интересным для чтения. Кроме того, объединяет все эти разнородные элементы попытка сделать словарь не чисто лингвистическим пособием, а скорее культурно-лингвистическим. Я имею в виду не только некоторые страноведческие сведения, которые есть в словаре (но их гораздо больше в других изданиях), а тот культурный контекст, без интуитивного учета которого переводчик всегда будет понимать и переводить «чуть-чуть не то». Надеюсь, что словарь поможет читателю развить необходимую не только в переводе, но и в общении «культурную интуицию».

Словарь снабжен индексом, который, надеюсь, облегчит работу с ним. Конечно, индекс не может сделать этот словарь сколько-нибудь полным. И все же он необходим — ведь многие слова и выражения расположены в тексте словаря не в алфавитном порядке, а включены в различные словарные статьи. В индексе можно найти и вошедшие в словарь словосочетания, фразеологизмы, афоризмы. Вопрос о том, какое слово в них является ключевым, до сих пор не решен в лексикологии и, как правило, для простоты я принимал первое слово за ключевое.

Наконец, о предлагаемых переводах (полные или частичные переводы предложений даются там, где это необходимо, в других случаях я предлагаю читателю попробовать самому) и комментариях к ним. Надеюсь, что хотя бы часть из них удовлетворит читателя. Что касается используемых в тексте словаря терминов из теории перевода и общелингвистических, то они даются большей частью без пояснений, так как либо достаточно хорошо известны, либо ясны из контекста, а тех, кто хотел бы получить о них более полное представление, я отсылаю к трудам теоретиков перевода. Большинство из них выходили в 1970-е – 80-е годы, но по-прежнему интересны. Прочитав их, любознательный читатель может обвинить меня в том, что некоторые термины используются в этой книге не совсем корректно, но я надеюсь, что практику это простительно.

И, наконец, слова благодарности: моим первым учителем английского была мама — Нинель Елисеевна Воробьева. И еще, помимо других упоминаемых и не упоминаемых в словаре моих учителей — покойного Я.И.Рецкера, М.Д.Литвиновой, Г.В.Чернова, Л.З.Путиловой, М.П.Векслер, хочу поблагодарить многих моих коллег, и прежде всего Виктора Михайловича Суходрева и Игоря Корчилова.

П.Палажченко

1 Об этом см. книги серии «Мир перевода» издательства «Р.Валент».

ПРЕДИСЛОВИЕ

Я не думал, что небольшая книга 1, вышедшая в 1999 году, станет началом, как модно теперь говорить, проекта, который продолжается вот уже несколько лет. Идет он иногда урывками, иногда с некоторым напрягом, но в общем доставляет мне удовольствие и, судя по тому, что книги по-прежнему покупают, приносит какую-то пользу. Коллегам, преподавателям, студентам, всем, кто читает «Несистематические словари», комментирует их, присылает замечания и поправки, — большое спасибо.

«Несистематический словарь-2005» не появился бы на свет, если бы не инициатива двух человек — руководителя лингвистической службы компании ABBYY Lingvo Владимира Селегея и программиста из Пензы Александра Сорокина. Владимир Павлович, прочитав «Мой несистематический словарь», разыскал меня и предложил подумать о сотрудничестве с компанией, издающей известную и заслуженно популярную серию электронных словарей. Основной формой нашего сотрудничества стало размещение на созданном компанией сайте www.lingvoda.ru «Дополнений к “Моему несистематическому словарю”». Они легли в основу этой книги.

Александр Сорокин некоторое время назад решил сделать для себя электронную версию словаря. Конечно, он мог это делать и без моего разрешения, но решил попросить согласия автора. Переписываясь, мы оба пришли к выводу, что такая версия могла бы быть полезна и другим. Сотрудничество с профессиональным программистом позволило значительно усовершенствовать и процесс работы над бумажным вариантом словаря. О возможностях электронной версии подробно рассказано в отдельном предисловии ее составителя.

Как я уже говорил, главная цель моих книг — поделиться опытом и помочь коллегам в работе. Наша профессия такова, что в ней невозможно достичь совершенства, ей органически противопоказано зазнайство. Приведу здесь цитату из статьи Виктора Владимировича Шустова — известного дипломата и, кстати, моего бывшего начальника в отделе США и Канады Министерства иностранных дел — об Олеге Александровиче Трояновском, к сожалению недавно ушедшем от нас. Трояновский был замечательным переводчиком и выдающимся дипломатом, достигшим всевозможных профессиональных вершин, — он был послом в Японии, Китае, постоянным представителем СССР при ООН (где я тогда работал). К тому же он вырос и получил образование в США (его книгу воспоминаний, опубликованную несколько лет назад издательством «Вагриус», стоит прочитать). Шустов вспоминает: «Как бывший классный профессиональный переводчик, Трояновский очень бережно и требовательно относился к знанию иностранных языков. Когда мне впервые довелось встретиться с Олегом Александровичем в Нью-Йорке и мы вместе посмотрели американский кино-фильм, построенный на сюжете о спорте, я признался ему, что, к своему огорчению, понял текст процентов на 60. Трояновский ответил: “И ничего удивительного. Специфическая терминология. Я сам понял примерно на 80 процентов”. Удивляться, по его мнению, приходится другому: как наши сотрудники, приезжающие впервые в США, утверждают, что знают английский, “как родной”. Напротив, в англоговорящей стране можно убедиться только в том, что ты недостаточно знаешь язык. И добавил, что, переключившись на дипломатическую деятельность, не смог бы быть переводчиком, так как эта “профессия требует ежедневной работы над собой”».

Замечательный эпизод. И дело здесь не в скромности Олега Александровича — у людей, многого достигших в жизни, скромность не может быть доминирующим качеством, — а в совершенно точной оценке особенностей переводческого труда и, если воспользоваться научным термином, языковой компетентности.

«Несистематический словарь-2005» несколько отличается от предыдущих книг этой серии. Можно было бы сказать, что в нем больше материала «для продвинутых пользователей». Больше примеров, некоторые из них довольно сложны, некоторые даются с неполным переводом. Тем не менее я думаю, что пользу из чтения этой книги смогут извлечь самые разные читатели — от студентов и начинающих переводчиков до опытных профессионалов. И если слагаемыми профессионализма переводчика являются владение языками, владение навыками перевода, владение реалиями и владение собой, то я надеюсь, что она поможет в преодолении по крайней мере трех из этих четырех вершин. (Что касается четвертого компонента, то здесь, пожалуй, уместна известная фраза из «Двенадцати стульев» о спасении утопающих.)

Прошедшие годы, конечно, не смогли поставить точку в спорах о судьбе и перспективах нашей профессии в быстро меняющемся мире, но многое стало яснее. Переводческое дело не отомрет, но облик профессии будет во многом зависеть от того, в каких руках она окажется. Что будут переводить? Конечно, во многих сферах мы будем иметь дело с диктатом рынка. К сожалению, нередко он навязывает спешку и безразличие к качеству. Но наша традиция требовательности (в том числе к себе), по-моему, постепенно возрождается. Скажется и воздействие политических процессов, хотя политика у нас — самый непредсказуемый фактор. Если ускорится процесс интеграции во Всемирную торговую организацию и Европейский Союз, то возникнет гигантская потребность в переводе нормативных документов этих организаций. А это будет, среди прочего, означать повышенные требования к качеству и сложный поиск компромисса между требованием близости к тексту (характерным для так называемого документарного перевода) и необходимостью ясности, адаптированности текста к восприятию читателя.

Переводчикам англо-русской комбинации будет, как всегда, труднее всего. Став поистине глобальным языком общения, английский сегодня более-менее известен едва ли не каждому. Растет число сфер беспереводного общения на английском языке — это высшие эшелоны бизнеса, компьютерное программирование, точные науки, международный туризм. Но и в этих сферах, как только речь заходит о важных, основополагающих документах, приходится прибегать к помощи профессиональных переводчиков. Их новым поколениям хочется пожелать увлеченности своей работой и удачи.

П. Палажченко

1 В 1999 году в издательстве «Валент» вышла книга «Всё познается в сравнении, или Несистематический словарь трудностей, тонкостей и премудростей английского языка в сопоставлении с русским», а в 2002 году — «Мой несистематический словарь» (Из записной книжки переводчика). —М.: Р.Валент. Оба словаря неоднократно переиздавались.


С русского на английский...


абсолютизировать

Это слово по непонятным причинам отсутствует в большинстве толковых словарей русского языка, в том числе и в Словаре русского языка С.И.Ожегова и Н.Ю.Шведовой. Нет его и в русско-английских словарях. Между тем, хотя оно и не относится к числу особенно модных (в последнее время оно не так уж часто встречается в периодике и в выступлениях политиков и дипломатов), это реальная и не лишенная смысла лексическая единица. Ее перевод на английский, как правило, не представляет особых трудностей: Принцип самоопределения не следует абсолютизировать. — The principle of self-determination should not be seen in absolute terms.

Несколько сложнее другой пример: Абсолютизация традиций — мол, надо только восстановить хорошо забытое прошлое, и тогда все нормально — это заблуждение (из интервью бывшего министра национальной политики РФ В.Тишкова на сайте russ.ru). — Seeing traditions as a cure-all/overemphasizing/making a fetish of traditions, as though we only need to restore the well-forgotten past and everything will be fine, is an illusion/wishful thinking.


абстрагироваться

Этот глагол отсутствует в Оксфордском русско-английском словаре (Oxford Russian Dictionary) — на сегодня наиболее полном и современном словаре этого рода. Да и определение, даваемое в словаре С.И.Ожегова, кажется очень узким: мысленно отвлечься, производя абстракцию. Между тем это слово принадлежит к числу довольно распространенных в политическом и дипломатическом лексиконе, социологии и публицистике.

Приведу пример из речи министра иностранных дел России И.Иванова на сессии Генеральной Ассамблеи ООН: Проводя работу по преодолению кризисных ситуаций, мы не можем, вместе с тем, абстрагироваться от глубинных причин их возникновения. — While working to overcome crises, we must not overlook/lose sight of their underlying causes.

Когда же речь идет о сознательном акте, лучше воспользоваться глаголом to put aside: Абстрагируясь пока от проблемы авторства этого произведения.... — While putting aside for the time being the issue of authorship...

Иногда приходится подыскивать контекстуальный, по существу, единичный перевод: Ни в коем случае не втягивать сюда религию. Мы от этого абстрагировались (из интервью на радио «Эхо Москвы»). — We must by all means avoid any involvement of religion in this. We don’t go there/This is out of the equation.


авантюра

Если знать, что это слово — «ложный друг переводчика», то больших трудностей с его переводом нет. «Недружелюбность» этого слова состоит в том, что хотя у английского adventure есть значение, близкое к русскому авантюра, но это значение — одно из последних, быстро устаревающее. Английское adventure, кстати говоря, в главном своем значении — не совсем то же самое, что наше приключение. Оно шире, охватывает все, что может считаться захватывающе интересным.

Вот как, по сообщению журнала Time, отреагировал американский астронавт Майкл Фоул на перспективу выхода в открытый космос для ремонта станции «Мир»: The whole thing, Foale said, was “quite an adventure.” Заголовок статьи в том же журнале: Peace is an excellent adventure. In the absence of war, a generation finds its place in the world. Конечно, перевод заголовков — дело «относительное», но все же можно попробовать: Мир — это совсем не скучно. Новое поколение ищет свое место в мире без войн.

В то же время слово авантюризм вполне можно переводить adventurism — значения этих слов совпадают. Пример из книги Г.Киссинджера: There is no alternative to a policy of penalties for adventurism and incentives for restraint.

А русское авантюра можно переводить при помощи слова reckless: Это была авантюра. — It was a reckless/crazy scheme/attempt.

Справедливости ради следует признать, что иногда adventure все-таки употребляется в значении, очень близком к русскому авантюра. Но чаще — и гораздо идиоматичнее — misadventure. Пример из Washington Post:

At the start of this tragic and costly misadventure of a war, Thomas L. Friedman mentioned that his wife thought that the war was a mistake. He should have listened to her.

Интересное соответствие слова авантюристический — словосочетание go for broke, употребленное атрибутивно. Пример из текущей прессы:

Should the focus not now be on the smart preservation of American power, rather than on the go-for-broke maximization of it as seems the current game plan? (Globalist).

To go for broke, кстати, в основном значении — идти ва-банк (Новый БАРС дает переводы стараться изо всех сил; лезть из кожи вон — на мой взгляд, это не совсем точно). Еще один возможный вариант — gung-ho. Из того же источника:

It offers a chastening alternative <...> to Washington’s all too gung-ho warrior class.

Пожалуй, gung-ho — скорее самоуверенный, чем авантюристичный, но эти два свойства взаимосвязаны.


авось

Сначала — цитата из книги А.Д. Шмелева «Русская языковая модель мира», в которой это слово рассматривается подробно — и, разумеется, в контексте «русского национального характера», хотя сам этот термин практически не упоминается в книге: «Особую роль для реконструкции русской языковой картины мира играет анализ употребления так называемых “мелких слов” <...>, т.е. модальных слов, частиц, междометий. Часто они выражают общие жизненные установки говорящего <...>. Не все носители русского языка обязаны разделять эти установки <...>, но можно утверждать, что <...> соответствующая установка воспринимается носителями языка как нечто вполне “обычное”. “Мелкие слова” такого рода обычно оказываются трудно переводимыми на другие языки. Это не означает, что никакой носитель иного языка никогда не может руководствоваться выраженными в этих словах внутренними установками. Но отсутствие простого и идиоматичного средства выражения установки, безусловно, бывает связано с тем, что она не входит в число культурно значимых стереотипов. Так, конечно, носитель, скажем, английского языка может “действовать на авось”, но важно, что язык в целом “не счел нужным иметь для обозначения этой установки специального мелкого слова”».

Последняя оговорка важна, как важно и то, что автор говорит о «труднопереводимости», а не о «непереводимости» таких слов. Последующие рассуждения о слове авось, однако, наводят на мысль о едва ли не уникальности «русского авось»: «Надежда на везение, удачу, вообще говоря, может быть свойственна людям независимо от языка, на котором они говорят. Трудно сказать, по какую сторону океана с бóльшим энтузиазмом покупают лотерейные билеты. Главное в русском авось не сводится к надежде на благо приятное развитие событий или на неожиданную удачу. О человеке, который покупает лотерейный билет, вообще не говорят, что он действует на авось. Так скорее скажут о человеке, который не чинит крышу, готовую обвалиться, или строит атомную станцию без надлежащей системы защиты. Вопреки разуму он надеется, что ничего плохого не случится, — что “обойдется” или “пронесет”». Намек на Чернобыль в предпоследнем предложении прозрачен и призван, видимо, подчеркнуть «специфически русскую» природу авось. Чтобы не вдаваться в долгие споры на эту тему, приведу выдержки из передовой статьи International Herald Tribune:

NASA’s Shuttle Myopia

Even before investigators determine the precise cause of the shuttle Columbia’s disintegration, it increasingly looks as if NASA has forgotten the key lessons of its last space tragedy, the explosion that destroyed the shuttle Challenger during liftoff in 1986. That accident was attributed to the failure of a seal on a booster rocket, but its deeper cause was institutional: the operating culture and attitudes that led NASA to ignore mounting evidence that the seals might fail. New information on the Columbia flight makes us wonder whether the agency is still gripped by a cross-your-fingers mentality that tolerates risks that should be eliminated or mitigated by engineering or operational changes. <...> The most troubling new information is contained in e-mail notes among space engineers, who sounded a lot more worried that Columbia could be in peril than anyone had previously recognized. <...> One engineer rightly wondered why he and his colleagues were debating all that at the last minute, on the day before re-entry, underscoring NASA’s helterskelter approach to assessing risk. Space officials seemed determined not to confront the worst possibilities, perhaps because they thought there was little they could do to save the shuttle if tiles had been breached. In the end, the decision that the shuttle could survive reentry was made mostly by a handful of Boeing engineers, who discounted the projections of a computer program that said the debris might have caused extensive damage to the tiles. <...> Although NASA accepted Boeing’s optimistic analysis, it is not yet clear how closely the agency’s own experts monitored the process.

Помимо интересной пищи для размышлений, обращают на себя внимание два вполне идиоматичных, хотя (особенно в первом случае), может быть, не столь сжатых и емких выражения — cross-your-finger mentality и helter-skelter. Первое из этих выражений, по-моему, вполне эквивалентно нашему авось (заодно замечу, что фразовые определения, пишущиеся через дефис, при словах mentality, approach, mindset, attitude очень помогают при переводе некоторых специфически русских слов и понятий).

В Russian-English Dictionary of Idioms by Sophia Lubensky предлагаются следующие варианты перевода русского на авось: on the offchance; hoping for the best; trusting to luck; chance it. И прекрасный пример из перевода гоголевского «Ревизора»:

Городничий: Ну уж попробовать... Попробовать на авось... — But never mind that... let’s have a go... Let’s have a go and chance it.

Кстати, let’s hope for the best неплохо и как вариант перевода упоминаемых Шмелевым обойдется и пронесет (другой подход к переводу этих выражений — воспользоваться замечательным английским we’ll muddle through somehow, — но это, надо признать, подойдет не во всех контекстах и в устах носителей языка отражает несколько иную «жизненную установку», которую я бы условно назвал «стоически-колониалистской»).

Helter-skelter — любители рок-музыки помнят одноименную песню — фигурирует в Webster’s Third New International Dictionary как существительное, прилагательное и наречие. Приведу лишь несколько слов из определения прилагательного: confused and hurried; haphazard; flighty, scatterbrained. В переводе на русский здесь открываются богатейшие возможности — от сравнительно простых вариантов типа небрежность, легкомысленность (легкомысленный) и т.п. до типично русских бестолковщина, кавардак и тяп-ляп (приходит на ум также халатность).

Итак, рассуждения Шмелева интересны, но не во всем бесспорны. А краткое упоминание перевода — «это слово [авось] обычно переводится на западноевропейские языки при помощи слов со значением ‘может быть, возможно’» — нуждается в серьезном уточнении, хотя действительно: красочное и, пожалуй, уже устаревшее слово авоська (как говорят, придуманное Аркадием Райкиным) переводится в романе Джона ле Карре The Russia House как perhaps bag (я благодарен за эту информацию Александру Гону).


агрессивный

см. aggressive в англо-русской части словаря.


адекватный

Надо помнить, что английское adequate, основное значение которого соответствует русскому достаточный, часто означает не более чем so-so, something that will do. Русское адекватный — по сути, похвала (адекватный перевод — a good/appropriate translation). В большинстве контекстов наиболее подходящим будет английское appropriate. Со словом неадекватный особых проблем нет: нормально и inadequate, и inappropriate.

В «Моем несистематическом» эта статья крайне лаконична. Не буду рассматривать здесь вопрос о стилистической допустимости употребления этого слова в том или ином контексте, но с дальнейшей активизацией употребления этого слова в русском языке (особенно, как ни странно, в разговорной речи) появляются новые моменты, интересные с точки зрения перевода. Так, в разговорах можно иногда услышать о человеке: Он вел себя неадекватно или даже Он не вполне адекватен. В первом случае это, по-моему, соответствует английскому He lost his cool или любому из многочисленных слов и выражений, синонимичных этому. Можно, конечно, сказать His behavior was unbalanced (если контекст скорее официальный) или He acted funny (в противоположном случае). Он не вполне адекватен — способ аккуратно, но недвусмысленно дать понять о человеке, что he’s not all there или he’s out of touch. Наоборот, Он вполне адекватен говорят о человеке, попавшем в тяжелое положение, но не утратившем психического равновесия. По-английски можно, наверное, сказать He’s quite normal/sane/balanced. Интересный пример из «Московских новостей»:

<...> некие предприниматели намереваются вложить в «Спартак» дополнительно около 10 миллионов долларов, но не хотят давать эти деньги «под уставшего и не вполне адекватного Олега Ивановича».

Последний оборот можно перевести придаточным: ...who is tired and somewhat out of touch. Возможна, наверное, и другая интерпретация словосочетания не вполне адекватный, которая по-английски передается, например, как doesn’t quite measure up или is not quite up to it.

В этом предложении интересно также давать деньги под... — выражение, пришедшее из «нашего» бизнеса. Обычно при этом имеется в виду какой-либо проект или залог (collateral). Здесь, мне кажется, по-английски можно сказать что-то вроде <...> they do not want to give money to a team with a coach “who is tired and seems to be out of touch.”

Я, однако, благодарен Максиму Козубу за следующее предостережение: «Стоило бы, наверное, подчеркнуть, что адекватное поведение во многих случаях следует переводить именно adequate behavior, и наоборот». Приводимые им примеры взяты из текстов научного характера:

When the system is a living system, and the observer is a biologist, adequate behavior usually means behavior adequate to the survival and to the realization of the manner of living of the living system. Или: It is suggested that politeness is a form of socially adequate behavior and violations of this result in impolite behavior.


аккуратно

В современном русском языке, особенно в речи политиков, государственных служащих это наречие не является простым производным от прилагательного аккуратный, а приобрело самостоятельное значение (то же самое произошло и со словами внимательно и грамотно, причем — и это самое интересное — в итоге произошло «приведение» к очень сходному смыслу, выражаемому в английском языке словами cautiously, carefully, prudently). Пример из выступления президента Российской Федерации В.Путина в Шанхае (октябрь 2001 года): Мы не должны не замечать и негативных последствий глобализации. Мы должны подходить к этому очень аккуратно. Должны предвидеть опасности и вместе на них реагировать. — We must not fail to notice the negative effects of globalization. We must take a very prudent /careful approach, foreseeing the risks and responding to them in a concerted way.


активный

В последнее время со словом активный стало гораздо легче — в английском языке вошло в моду отсутствующее в старых словарях слово proactive (см. в английской части словаря). Например, активная позиция (активный подход) — proactive position/approach. Нередко вполне приемлемо английское aggressive (aggressively): Мы активно занимаемся этим вариантом. — We are aggressively pursuing this option. Активность на рынке акций — intense activity/active trading at the stock market. Спасатели ведут активный поиск пропавших можно перевести Rescue teams are working hard to find the missing people. Активный участок полета (у ракеты) — boost phase. Снизить активность — просто to become less active или to scale down one’s efforts. Активизировать переговоры/усилия — to step up negotiations/efforts. Неправильно to activate (см. в словарях значение этого слова) или activize (такого слова в английском языке нет). Иногда можно сказать reactivate (если речь идет о возобновлении активности, деятельности), но лучше reinvigorate.

Часто встречается глагол активизироваться. Здесь поможет хорошо известный прием — использовать сравнительную степень прилагательного: more intense/intensive efforts. В последние два месяца контакты Москвы и НАТО резко активизировались («Известия»). — In the past two months, contacts between Moscow and NATO have become much more intense. Как и многие другие русские отглагольные существительные, активизация при переводе на английский легко переходит в глагольную форму: Активизация нашей работы позволила... — By stepping up our efforts, we have been able to...

Ушедшее вместе с прежней эпохой слово актив (собрание актива) доставляло немало головной боли переводчикам. Конечно, английское activists — это «не совсем то» (даже совсем не то: актив — это по должности, а activists — «по зову сердца»). Если это слово все же встретится (например, в мемуарном контексте), я бы предложил meeting of leading officials.


актуальный

В русский язык это слово пришло из немецкого. В английском языке нет слова, компактно выражающего тот же набор смысловых компонентов. Какой из предлагаемых в словарях переводов ни возьмем — topical, urgent, pressing — все они не очень удачны. Либо слово редкое (topical), либо более отличается от русского по «интенсивности» значения (urgent, pressing). А как быть с предложением: Это не актуально? Думаю, лучше перевести его This is of little importance now или даже This is irrelevant. Актуальные международные вопросы — international issues of current importance. Актуальность этой проблемы вызвана тем, что ... — This problem is important (today) because...

Отсутствие в английском языке слова, подобного русскому актуальность, приводит к тому, что журналисты часто пользуются немецким Zeitgeist (дух времени), чтобы выразить примерно это значение.


Демонстрационная версия

Извините, это лишь демонстрационная версия.

Выбранное Вами слово или выражение отсутствует.

Алфавитный указатель присутствующих слов и выражений:

  • а все-таки она вертится
  • абсолютизировать
  • абстрагироваться
  • авантюра
  • авантюризм
  • авось
  • авоська
  • агрессивный
  • адекватный
  • аккуратно
  • активный
  • актуальный
  • бабки
  • бег с препятствиями
  • ботан
  • вор должен сидеть в тюрьме
  • Восток — дело тонкое
  • врубиться
  • все схвачено
  • всерьез и надолго
  • въехать в тему
  • гнать волну
  • головокружение от успехов
  • горе от ума
  • грузить
  • дело пахнет керосином
  • доживем до понедельника
  • дорогого стоит
  • достать
  • друзья-соперники
  • есть еще порох в пороховницах
  • еще не вечер
  • жаргон
  • за державу обидно
  • за работу, товарищи!
  • за успех безнадежного дела!
  • забей!
  • «завязать»
  • заклятые друзья
  • заморочки
  • зачистка
  • знаковая фигура
  • идиш: заимствования
  • иного не дано
  • иных уж нет, а те далече
  • итальянский язык: заимствования
  • кадры решают все
  • как из рога изобилия
  • квартирный вопрос испортил их
  • кинуть
  • клево
  • контакт есть
  • котлеты отдельно, мухи отдельно
  • круто
  • крылатые слова и «новая фразеология»
  • кто есть ху
  • латынь: заимствования
  • лох
  • лохотрон
  • любви все возрасты покорны
  • мало не покажется
  • место встречи изменить нельзя
  • мы рождены, чтоб сказку сделать былью
  • наводка
  • надо чаще встречаться
  • наезжать
  • нал
  • нам такой хоккей не нужен
  • наперсточник
  • наступать на грабли
  • наши цели ясны, задачи определены
  • не высовывайся
  • не подарок
  • не царское это дело
  • немецкий язык: заимствования
  • никогда и ничего не просите
  • ну, поехали!
  • облом
  • обойдется
  • обуть
  • опустить
  • откат
  • отключиться
  • отморозок
  • отстой
  • оттягиваться
  • охота к перемене мест
  • победила дружба
  • подставить
  • пофигизм
  • предки
  • прикол
  • проехали!
  • прокол
  • пронесет
  • процесс пошел
  • разруливать
  • раскручивать
  • ребята, давайте жить дружно!
  • рог изобилия
  • рукописи не горят
  • свой среди чужих, чужой среди своих
  • сила есть — ума не надо
  • сливать, слив
  • спасение утопающих — дело рук самих утопающих
  • стёб
  • страшилка
  • сумерки богов
  • так жить нельзя
  • театр одного актера
  • тормоз
  • трудно быть богом
  • тусовка
  • факты упрямая вещь
  • феня
  • французский язык: заимствования
  • халява
  • хотели как лучше, а вышло как всегда
  • «чайник»
  • чувак
  • чувиха
  • это не бином Ньютона
  • a fortiori
  • a la carte
  • a posteriori
  • a priori
  • A.D.
  • ad hoc
  • ad hominem
  • ad nauseam
  • adequate
  • aficionado
  • alma mater
  • alumna
  • alumnus
  • amour-propre
  • bagel
  • basket case
  • be in denial
  • been there, done that
  • bete-noire
  • bodega
  • bon voyage
  • bona fide
  • bragging rights
  • breathless
  • carte blanche
  • caveat
  • caveat emptor
  • cf.
  • chicano
  • chutzpah
  • claim to fame
  • closure
  • cognoscenti
  • conventional wisdom
  • corrigenda
  • coup de grace
  • cum laude
  • curriculum vitae
  • de rigueur
  • deja vu
  • desperado
  • dramatis personae
  • e pluribus unum
  • e.g.
  • enfant terrible
  • exit
  • fait accompli
  • faute de mieux
  • faux pas
  • -fest
  • fiesta
  • foreign words and phrases
  • forward-looking
  • fungible
  • geek
  • get a life
  • glitch
  • glitterati
  • go for broke
  • governance
  • gung-ho
  • hacienda
  • haute couture
  • hoops
  • hoopster
  • hyperventilate
  • i.e.
  • Ibid
  • ibidem
  • incommunicado
  • inter alia
  • katzenjammer
  • kibbutz
  • kibitz
  • kitsch
  • kosher
  • laisser-faire
  • license
  • literati
  • lovefest
  • macho
  • make waves
  • manipulate, manipulative
  • misadventure
  • mutatis mutandis
  • -nik
  • no contest
  • no-brainer
  • nolo contendere
  • nom de guerre
  • nouveau riche
  • oxymoron
  • p.m.
  • par excellence
  • patio
  • per capita
  • per diem
  • per se
  • piece de resistance
  • pied-a-terre
  • pipeline
  • plea
  • plea bargaining
  • pret-a-porter
  • prima facie
  • prix fixe
  • pronto
  • quid pro quo
  • raison d’etre
  • reality check
  • reinvent
  • relate to
  • roman a clef
  • schlemiel
  • schlock
  • schmaltz
  • schmuck
  • shtick
  • sierra
  • sine die
  • sine qua non
  • slugfest
  • songfest
  • spiel
  • stakeholder
  • Stay current!
  • sui generis
  • synergy
  • taco
  • tete-a-tete
  • to be not all there
  • to be out of touch
  • to measure up
  • tortilla
  • tour de force
  • unbalanced
  • verboten
  • vice versa
  • vision
  • viz.
  • vogue words, buzz words and catch phrases
  • walk the talk
  • weltanschauung
  • whiz
  • -wise
  • yuppie
  • zeitgeist


жаргон

В принципе верен совет не увлекаться жаргоном как в учебе (этот слой лексики изменчив, за ним не угонишься, а студентам вообще лучше сначала разобраться с английскими артиклями и временами), так и в переводе. Но и уйти от жаргона не так легко, и едва только вам как переводчику начинают доверять, почувствовав по реакции собеседника, что «контакт есть» (it clicks), можете быть уверены: скоро начнется «бег с препятствиями» (an obstacle course) — и фразеологизмы, и поговорки, и крылатые слова и выражения, а равно и жаргонные словечки посыплются как из рога изобилия (will come pouring/ in abundance; собственно рог изобилия — a horn of plenty или cornucopia). Так что приходится быть готовым.

К тому же лингвисты отмечают, что так называемый общий жаргон стал в русском языке феноменом конца ХХ в. Этим термином называются жаргонизмы, используемые в средствах массовой информации и в речи образованных слоев населения. Обилие в нашей речи таких слов и выражений, частично пришедших из криминальной среды, вызывает у многих чувство протеста, вплоть до утверждений, что оно свидетельствует о «криминализации менталитета всего общества». Какая-то доля истины в этих утверждениях есть, но я скорее согласен с Е.А.Земской, которая пишет в статье «Активные процессы в русском языке последнего десятилетия ХХ в.»: «Если сын говорит матери: “Не наезжай на меня”, используя жаргонизм, или лингвист говорит о каком-либо симпозиуме: “Это было большая лингвистическая тусовка”, то это — шутка, образность, но никак не включение говорящего в воровской мир. Некоторые слова общего жаргона использовали высочайшие авторитеты русской культуры — такие люди, как академик Д.С.Лихачев или писатель А.И.Солженицын в своей даже публичной речи (на халяву, тусовка)». Чтобы не отставать от жизни, достаточно время от времени смотреть кино или телевизор и прислушиваться к речи молодежи, которая что-то придумывает, что-то подхватывает. Некоторые молодежные словечки переходят из поколения в поколение (скажем, бытовавшие в речи подростков и сорок лет назад чувак — dude и чувиха — babe), другие, едва появившись, исчезают (черепа, они же предки, т.е. родители — fossils, geezers), третьи врываются в нашу речь и претендуют на то, чтобы в ней остаться — посмотрим! Несколько примеров, пока отсутствующих в большинстве словарей:

бабки (деньги) — dough. Интересно обыграно в рекламе недорогих пельменей: И волки сыты, и бабки целы. Передать в переводе все ассоциации не удастся, но можно попробовать что-нибудь вроде The wolves are sated and Grandma keeps the dough. Среди жаргонных синонимов слова money — loot, cabbage, и, конечно, bucks;

ботан (отличник; слишком серьезный человек) — может быть, whiz или geek (a whiz at math; a computer geek);

грузить (долго, нудно что-то рассказывать; перегружать собеседника своими проблемами) to bore someone stiff; to be a pest;

достать — в значении вывести из себя, безусловно, жаргонизм, поэтому и соответствие должно быть жаргонным. Например, Он меня достал — he got my goat (несколько «вежливее» he really gets (to) me);

забей! — не знаю, закрепится ли эта «единица жаргона» в языке, но мне она кажется довольно экспрессивной и функциональной. Употребляется, когда один из участников разговора предлагает бросить или отложить ту или иную тему: Forget it!

«завязать» — в письменных текстах в этом значении обычно дается в кавычках и означает бросить пить. Русскому Он «завязал» вполне соответствует английское He is on the (water) wagon — согласно Webster’s Third New International Dictionary, under pledge or resolution to abstain from alcoholic beverages. Антоним — сорвался: Он сорвался/снова пьет. — He is off the wagon. Разумеется, английское выражение to tie the knot (в словарях оно сопровождается пометкой informal) не имеет с этой темой ничего общего и означает сочетаться законным браком;

заморочки — поскольку этого жаргонного словечка еще нет в словарях, могу опираться лишь на собственное приблизительное понимание его значений, которых, как мне кажется, два: одно близко к английскому snags, hitches (осложнения, неприятности), другое — к английскому hang-ups (навязчивые идеи, «пунктики»);

зачистка — из военно-полицейской лексики: ≈ mopping-up operation, sweep. Часто употребляется в переносном смысле, как правило саркастически: Амбиции лубянского экономиста гораздо выше, чем простая «зачистка» таможни («Общая газета»). — The ambitions of the economist from Lubyanka go a lot further than just cleaning up the customs. Чистка (этническая) — ethnic cleansing;

кинуть — жаргонизм «с душком», означающий оставить партнера ни с чем, не заплатить. Запомнилась фраза одного российского политика, сказанная после дефолта 1998 года об иностранных инвесторах в российские ГКО (GKOs или treasury bills, T-bills): Мы их просто кинули (я все же не думаю, что он имел в виду, что «мы» сделали это преднамеренно). Что тут предложить в переводе? To con, to dupe, to defraud, простое to cheat — все предполагает преднамеренность (и лишь первые два варианта относятся к жаргонной лексике). Мне кажется, что здесь подошел бы перевод We just screwed them (или вполне литературное took advantage of them). В плане намерения он нейтрален — может быть, оно «имело место быть», а может быть... так уж получилось;

клево — жаргонизм со стажем, число вариантов его перевода почти неограниченно. Лично мне нравятся cool, super;

круто — поновей, чем клево, и с несколько иным оттенком — некоторой брутальности, что ли. Прилагательное крутой иногда просто синоним слова клевый, но чаще встречается другое значение, передаваемое по-английски tough, heavy. Это довольно круто. — This is pretty rough stuff. Как существительное — a tough guy, a bully, a roughneck;

лох — возможно, происходит от более «почтенного» слова олух — доверчивый человек, которого легко обмануть — a dupe, a sucker. Знаменитому американскому импресарио Ф.Т.Барнуму (Phineas Taylor Barnum) — отцу современного американского цирка, рекламы и маркетинга — приписывается фраза There’s a sucker born every minute. — На наш век простаков хватит (подробнее см. в Англо-русском лингвострановедческом словаре «Американа» под редакцией Г.В.Чернова). Не только в разговорной лексике, но и в публицистике слова подобного рода в последнее время — не редкость. В следующем примере из полемической статьи в «Независимой газете» они явно в избытке, и в переводе возможна некоторая стилистическая нейтрализация: Президент, оказывается, просто «кинул» лохов-коммунистов. — It appears that the President has simply duped the gullible communists;

лохотрон — a confidence game или просто con game. Определение из Oxford American Dictionary: a dishonest scheme, such as one in which a victim is persuaded to entrust his valuables to the confidence man (one who defrauds people), who gives a false impression of safety — действительно, типичный лохотрон. Синонимы — fraud, scam;

наводка — tip-off/insider’s tip. Грабители действовали по наводке соседей пострадавшего. — The burglars were tipped off by the victim’s neighbors;

наезжать — атаковать словом или действием (честно говоря, более точного и полного определения подобрать не могу) — to rip into someone, to slam, to strong-arm. Мне кажется вполне приемлемым использование глагола to harass и существительного harassment: На все мои попытки как-то запугать или наехать она никогда не поддавалась («Аргументы и факты»). — Whenever I tried to somehow scare or harass her, she never flinched.

Если наезжают «коллективно», то неплох вариант to gang up on someone. Наезд — скорее gang raid, но наверное, чтобы не рисковать, лучше просто attack. То же самое — накат: Накаты на Аксененко в прессе усилились («Общая газета»). — Attacks on Aksenenko in the media have been stepped up;

нал — наличные: cash. Черный нал — under-the-counter cash payments;

наперсточник — игра в «наперсток» — один из самых распространенных лохотронов (см. выше). Наверное, более подходящих переводов, чем con game и con, искать не надо. В последнее время часто встречается в переносном смысле: «Это — наперсточничество, — резюмировал представитель главного акционера ТВ-6, — а мы с наперсточниками не играем». («Независимая газета»). — “This is a con game,” said the representative of the station’s main shareholder, “and we don’t play with cons.”

облом — неудача, провал; огорчение: a flop, a washout. Какой облом! — What a bummer!

обуть — примерно то же самое, что кинуть. Из многочисленных возможных вариантов перевода мне нравится to take to the cleaners;

опустить — поставить в унизительное положение. Из криминальной среды уже проникло в разговорную речь, но еще несет на себе «родимое пятно» своего происхождения. Английское to put down полностью соответствует по смыслу, имеет разговорный оттенок, но все же не вполне адекватно;

откат — очень интересное слово, которое в зависимости от контекста может быть нейтральным, жаргонным или профессионализмом. Нейтральное откат — в примере из обращения «представителей общественности» к президенту России (октябрь 1999 г.), озаглавленного Акты терроризма не должны привести к откату от демократических норм. — Terrorist acts must not lead to a rollback/retreat of democracy. Иногда можно использовать слова regression/retrogression или просто deterioration, worsening, возможно также setback или backsliding: Никогда еще не было такого отката в отношениях наших стран (А.Лукашенко). — This is an unprecedented worsening/setback in our relations. В экономическом лексиконе встречаются такие словосочетания, как откат котировок, откат рынка, откат инфляции. Здесь можно выбирать из многочисленных синонимов слов падение, уменьшение — fall, decline, drop и т.п.

В лексиконе дипломатов откат (глагольный вариант — отрабатывать назад) означает возвращение (полное или частичное) одной из сторон на переговорах на исходные позиции после сделанного ранее предложения или уступки. Английский эквивалент — backtracking (согласно словарю Webster’s, to backtrack — to modify, retreat from or reverse a position or stand once taken).

В профессиональном языке компьютерщиков слову откат (откат транзакции, откат базы данных в исходное состояние) соответствует rollback.

Наконец, жаргонное значение этого слова близко к банальному взятка. «Технология» отката может быть разной (например, завышение цены контракта или «организация» победы одной из сторон на аукционе/тендере), но результат всегда — получение определенного процента в качестве вознаграждения. Английские соответствия — kickback (Oxford American Dictionary: a payment for help in making a profit, etc.) и cut (определяется тем же словарем как сленг: a share of profits, commission, loot, etc.);

отключиться — to pass out/black out. Кстати, у слова отключение есть вполне нежаргонное значение, актуальное в последнее годы у нас и, как выяснилось, в США, точнее в Калифорнии: веерное отключение (электроэнергии) — rolling blackout;

отморозок — лучше всего, пожалуй, a freak: Несколько отморозков-камикадзе могут легко расправиться с миллионами людей («Известия»). — A few suicidal freaks can easily massacre millions of people;

оторваться — хорошо, весело провести время, часто, но не обязательно, с выпивкой — to have a ball/blast, to whoop it up;

отстой — все немодное, устаревшее, неинтересное, отсюда прилагательное отстойный — old hat, fossil, square;

оттягиваться — to loosen up — примерно то же самое, что оторваться, хотя этимология вызывает некоторые подозрения; впрочем, вошло в язык, о чем свидетельствует реклама газированной воды с лозунгом Оттянись со вкусом! — Taste it and relax/have a ball;

подставить — to set someone up;

пофигизм — от русского Мне все по фигу. — I couldn’t care less. Наша защита — тотальный пофигизм («Новая газета»). — We are protected by our pervasive I-couldn’t-care-less attitude;

прикол — забавная ситуация, может быть, розыгрыш (прилагательное прикольный) — fun, a prank; может быть, high jinks. Прилагательное — тоже fun (например, a fun game, a fun place);

прокол — прямое значение соответствует английским puncture или burst tire. Переносное (в зависимости от контекста) — bummer, gaffe/blunder или foul-up. Иногда возможно просто failure;

разруливать — первоначально — из лагерно-криминального жаргона, но в последнее время, кажется, вошло в общепринятый лексикон: Ситуация очень нестандартна, противоречива. Не существует заведомо известных способов ее «разруливания» («Труд»). — The situation is unusual and full of contradictions. There are no ready recipes for how to sort it out/work through it;

раскручивать — известный анекдот — диалог новых русских у памятника Пушкину:

— Кто это?

— Да Пушкин раскрученный.

В последнее время, однако, слово раскрутить в этом значении из жаргона уже практически перешло в обычную лексику. Английские соответствия довольно многочисленны — от нейтральных to promote и to publicize до разговорного, слегка жаргонного to hype. Раскрутка — hype. Раскрученный певец — much touted/hyped singer, раскрученный политик — лучше сказать well-known politician, нераскрученный — little-known, virtually unknown. Интересно, что одновременно с распространением жаргонного значения произошла и актуализация этого слова в его первоначальном, «нормальном» значении: Россия раскручивает внутренние механизмы самодвижения (из интервью М.С.Горбачева газете «Труд»). — Russia has set in motion internal mechanisms of self-sustaining development. Спираль насилия, которая здесь раскручивается десятилетиями, очень трудно разрубить (из интервью Е.Примакова газете «Век»). — The cycle of violence that has continued here for decades is very difficult to break/stop (кстати, cycle действительно предпочтительнее spiral — последнее чаще употребляется как глагол или причастие: spiraling prices, spiraling inflation);

сливать, слив — вошло в широкое употребление в последние годы и, по-видимому, ведет свое происхождение от английских to leak, leaks, хотя последнее по-прежнему переводится как утечка. В прессу обильно сливается компромат на помощника бывшего главы МВД. — Numerous compromising leaks regarding the assistant to the former Minister of the Interior are being made to the media. Другое значение этого слова см. в статье сдавать позиции;

стёб — не решаюсь дать определения этого слова. Как и многие новомодные словечки, оно, если можно так выразиться, «дано в ощущениях». Так или иначе, слово вошло в язык даже интеллигентных людей. Вот пример из статьи философа В.Сендерова в «Новом мире»: Может быть, перед нами просто розыгрыш? Постмодернистский стеб в духе недавних интеллектуально-эстетических увлечений автора? Не совсем так. Когда стебают вдохновенно, до самозабвения, не щадя ничего вокруг — это называется уже по-другому. Это называется утопией. В данном случае можно предложить перевод ravings (определение из Webster’s Third New International Dictionary: irrational, incoherent, wild, or extravagant utterance or declamation — usually used in plural) или ranting. Вообще же стёб — пародия, самопародия. По-английски — a take-off, (self)-parody;

страшилка — a horror film/movie/show. В переносном смысле — scare tactics, scary stuff, bogeyman. Синоним — ужастик: Ужастики для выбивания денег на научные исследования — не наш стиль (из интервью в газете «Век»). — Scaring people/using scare tactics in order to obtain funding for research is not our style;

тормоз — из нового молодежного жаргона. Означает человека, до которого ничего не доходит, «тугого» в общении. В зависимости от контекста можно сказать He’s a bore или He’s really slow. Кстати, русское тормозить в его более привычном переносном значении смотри далее в этом словаре;

тусовка — компания, группа людей, объединенных общими интересами или совместным времяпрепровождением — crowd. Модная тусовка — fashion crowd, телетусовка — TV crowd и т.п. Это слово встречается довольно часто даже в статьях на международные, политические темы, часто в стилистической «смеси» и весьма размытом значении: Некоторый волевой импульс, который вносит Россия в кислую международную тусовку... («Московский комсомолец») ≈ Russia is injecting a certain amount of will in the flabby/lackluster international debate/dealings;

феня — первоначальное значение — воровской жаргон (как правило, закодированный и поэтому понятный только посвященным). В этом значении неплохое английское соответствие — thieves’ Latin (определяется словарями как the cant of thieves); более сложный, «системно» зашифрованный воровской жаргон — Pig Latin. В последнее время слово феня употребляется и в переносном смысле, который можно проиллюстрировать следующей цитатой из журнала «Индекс: досье на цензуру»: Горбачев отбросил кремлевскую феню и заговорил со страной на человеческом языке. Здесь возможны различные английские соответствия, например, jargon, cant или lingo, но в данном случае больше подходит gobbledegook (встречается также в орфографии gobbledygook) — согласно Oxford American Dictionary, pompous and evasive language used by officials: Gorbachev rejected the Kremlin gobbledegook and talked to the people in a normal human language.

халява — a freebie; freeloading. Халявщик — a freeloader. В своей книге Bandits, Gangsters and the Mafia английский историк Мартин Макколи приводит следующие определения слова халява: a cheap railway station prostitute; to satisfy one’s wants at someone else’s expense; a female thief; a floozy, whore; something which is easily done. Mikhail Bulgakov, продолжает Макколи, in Master and Margarita, uses the word to describe a visit to the theatre without paying. Отдавая должное недюжинной эрудиции автора, все же замечу, что самое лучшее определение — то, которое сам он приводит чуть ниже и как-то походя: Khalyava is something for nothing. В отличие от Макколи я не думаю, что халява есть родовой признак «коммунистического» и постсоветского общества: Only when Russia has overcome its communist past will khalyava be overcome. Имея некоторое представление о жизни в обществах, не знавших «коммунизма», полагаю, что халява есть явление, так сказать, общечеловеческое;

«чайник» — первоначально это слово употреблялось профессиональными водителями в отношении автолюбителей. Сейчас оно служит для обозначения непрофессионалов в любой сфере. Оно также используется в переводах (или переложениях) книг известной в США серии For Dummies. Например, PC for Dummies — ПК для «чайников». Правда, между этими словами есть некоторое различие: «чайник» — неспециалист, дилетант, dummy — скорее полный профан или даже идиот. Так что я бы предложил ПК для тупых.


крылатые слова и «новая фразеология»

Язык, и особенно такой его слой, как фразеологические сочетания, часто творят конкретные люди. Достоевский утверждал, что он придумал слово стушеваться, Виктор Шкловский приписывал себе авторство фразеологизма по гамбургскому счету. Помимо этих спорных примеров есть множество случаев, когда авторство крылатых слов известно и зафиксировано. Иногда оно закреплено в сознании большинства носителей данного языка (например, многие «разобранные на поговорки» цитаты из романов Ильфа и Петрова по-прежнему ассоциируются у большинства из нас с их источником; в несколько меньшей степени это можно сказать и о пушкинских крылатых словах). В других случаях авторство давно уже не осознается, а выражение живет и входит в словарный запас миллионов людей. Классический пример — выражение возмутитель спокойствия (disturber of the peace — название опубликованного в 1940 году романа Л.Соловьева о Ходже Насреддине; из распространенных английских слов ближе всего к этому русскому выражению, пожалуй, труднопереводимое на русский maverick). Еще один пример — гоголевское есть еще порох в пороховницах — there is life in the old dog yet. Так или иначе, все это неисчерпаемый источник пополнения и разнообразия языка. Я бы сказал, что осознанное употребление крылатых слов встречается не менее, если не более часто, чем использование в речи пословиц и поговорок (грань между ними достаточно зыбка), и ставит перед переводчиками как минимум столь же сложные задачи.

«Цитатность», мозаичность или, если воспользоваться специальным термином, интертекстуальность отмечается лингвистами как характерная особенность текстов конца ХХ века, связанная со стремлением людей к более личностной манере говорить и писать. Как отмечает Е.А.Земская, «это явление распространяется и на обычный повседневный язык, и на язык массовой коммуникации, и на тексты художественной литературы». Повсюду — отсылки к явлениям литературы и массовой культуры (названия кинофильмов, строки из песен, анекдотов и т.п.), явные и скрытые цитаты, нередко искаженные, а иногда намеренно — удачно или неудачно — видоизмененные. Все это делает речь более диалогичной, игровой, насыщенной подтекстом.

Незаменимыми пособиями для профессионалов являются книги Н.С. и М.Г.Ашукиных «Крылатые слова» и, к сожалению, давно не переиздававшийся «Русско-английский словарь крылатых слов» И.А.Уолш и В.П.Беркова. Словарю предпослано интересное предисловие авторов, откровенно рассказывающих о проблемах и даже мучениях, которые они пережили: «Разочарование и порой даже отчаяние мы нередко испытывали при поисках подходящих эквивалентов для тех русских крылатых слов и популярных цитат, которые не имеют аналогий в английском языке... выразительность и глубина русской цитаты зачастую проистекала из широкого контекста, аллюзии... поэтому адекватно оценить такие единицы может лишь тот, кто обладает необходимыми фоновыми знаниями. <...> Но как бы ни был прекрасен перевод, как бы ни был гениален переводчик, он не может во многих случаях передать все коннотации, т.е. созначения, которые несет оригинал». Результаты усилий авторов, в частности переводы, выполненные Ириной Уолш, не всегда равноценны, но этот словарь обязательно надо иметь каждому переводчику. Как говорил один из корифеев иняза Юлий Морицевич Катцер, Beg, steal, or borrow but get it. — Достаньте любыми правдами и неправдами.

Последние десятилетия не были особенно продуктивными для пополнения нашего языка крылатыми словами (не сравнить с эпохой Грибоедова, Пушкина, Гоголя, Салтыкова-Щедрина, да и с первой половиной прошлого столетия), но они не были совершенно бесплодными. Некоторые высказывания политиков, названия художественных произведений, цитаты из анекдотов, кинофильмов и т.п. оказались достаточно красочными или выразительными —и люди подхватили их.

Ниже приводятся крылатые слова, которые по разным причинам не вошли в словарь Уолш и Беркова, а также несколько вошедших в словарь выражений, переводы которых можно было бы улучшить, новые крылатые слова, вошедшие в обиход в последнее время, а также «новая фразеология». Независимо от того, известно ли происхождение этих фразеологизмов, их статус — сам факт, что они воспринимаются как нечто относительно новое в языке, — сближает их с крылатыми словами.

вор должен сидеть в тюрьме (из кинофильма «Место встречи изменить нельзя») — a thief must go to jail/be put in jail (лучше чем sit in jail — среди множества значений глагола to sit нет значения to serve a prison sentence);

Восток — дело тонкое (из кинофильма «Белое солнце пустыни») ≈ The East is tricky;

все схвачено — вообще говоря, не вызывает трудностей в переводе — это эквивалент английского Everything has been taken care of/has been covered, и оба выражения употребляются в сходных ситуациях. Но все-таки русская фраза содержит элемент некоторой иронии, которая превращается в самое настоящее ехидство, когда добавляют — и задушено. По-английски можно добавить дословно — and stifled. «Переосмысленный» вариант этой саркастической реплики: We’re on top of the situation/in control — and keeping’em down;

всерьез и надолго — фраза, которая отсутствует в словаре Уолш и Беркова (издание 1984 года), возможно потому, что Ленин говорил так о нэпе, который в те годы предпочитали не вспоминать. Впрочем, у автора «все правильно»: ... эту политику мы проводим всерьез и надолго, но, конечно, как правильно уже замечено, не навсегда! ≈ (seriously and) for the long haul;

въехать в тему — to get the hang of it/of the subject. Он вполне въехал в тему. — He is fully in command of the subject/he’s on top of it. Синоним — врубиться, чаще употребляемый с отрицанием: Никак не могу врубиться/я не врубаюсь. — I can’t tune into it или просто I can’t get it;

гнать волну — это, конечно, совсем не то же самое, что английское to make waves — произвести впечатление. Но дать точное определение этого фразеологизма, пока отсутствующего в толковых и тем более переводных словарях, нелегко. Возможно, его значение еще не устоялось и достаточно туманно для нас самих. Иногда это синоним слова нагнетать (гнать волну милитаристской истерии — to stoke militaristic hysteria; см. статью нагнетать), иногда — нападать, идти на конфликт, оказывать давление (to put the squeeze on someone), наезжать (см. это слово в статье жаргон). Гнать волну восторженных рецензий контекстуально можно перевести to hype. Но чаще это слово встречалось мне в другом значении, которое можно проиллюстрировать заголовком интервью в журнале «Огонек»: М.Любимов: Арест шпиона — обычное дело, и не надо гнать волну. Далее в тексте смысл этой фразы поясняется риторическим вопросом: Обязательно ли каждое шпионское дело превращать в шумный скандал? — Do we have to turn every spy case into a big scandal? Заголовок можно перевести так: Arresting a spy is routine. Why make a big deal of it?/Let’s not blow it out of proportion/blow it up. Аналогичный пример — из статьи на сайте www.armscontrol.ru: Вряд ли стоит «гнать волну» [по поводу позиции США]. Система ПРО то ли появится, то ли нет. Здесь, наверное, можно сказать Since the prospects of a missile defense system are murky, there is no need to overreact/get overexcited или воспользоваться ярким модным словечком to hyperventilate (см. это слово в статье vogue words). Наконец, иногда смысл фразеологизма гнать волну так и остается не до конца ясным: ВВП может позволить себе гнать волну популизма. — может быть, Putin can afford populist posturing/to play populist;

головокружение от успехов — в словарь Уолш и Беркова не включено. Происхождение — название статьи Сталина, переведенное в свое время, если не ошибаюсь, как Dizzy with Success. У него головокружение от успехов. — Success has gone to his head;

дело пахнет керосином — принадлежит погибшему в годы сталинских репрессий советскому публицисту Михаилу Кольцову. Уцелело с 1924 года до наших дней. It smells of trouble/Trouble is in the air. Something’s up/really fishy there;

доживем до понедельника — название советского фильма. Употребляется в смысле поживем — увидим. Можно так и перевести — We shall see; Wait and see. Можно и Wait until Monday; We’ll see on Monday;

дорогого стоит — писатель Владимир Войнович относит это выражение, как и, на мой взгляд, весьма выразительное мало не покажется (см. ниже) к «вновь изобретенным глупым штампам» («Известия», октябрь 2001 года).Но если я не ошибаюсь, дорогого стоит встречается в пьесах Островского. Сейчас это выражение можно встретить сплошь и рядом, в том числе в ироническом и даже саркастическом контексте. Заголовок статьи в «Новых Известиях»: Подарок Лужкова дорогого стоит, т.е. вовсе не подарок — Luzhkov’s gift comes at a price. В большинстве случаев это выражение не представляет трудностей в переводе — it’s worth a lot/a great deal. Более вычурно — it’s worth its weight in gold;

друзья-соперники — авторская фраза спортивного телекомментатора Николая Озерова, сказанная в 1960-е годы о хоккеистах СССР и Чехословакии, но воспринимавшаяся многими, особенно после ввода советских войск в Чехословакию, иронически. ≈ friends and rivals at the same time. Встречается также фразеологизм-оксюморон заклятые друзья. Конечно, можно сохранить противоречие и в переводе (sworn friends), надеясь, что английский читатель поймет, о чем речь. Мне кажется, что смысл этого выражения лучше передается фразеологизмом a love-hate relationship. Например, в названии статьи известного американиста В.Кременюка Россия и НАТО: заклятые друзья — Russia and NATO: a Love-Hate Relationship;

еще не вечер — кажется, из популярной песни восьмидесятых годов. Смысл этой постоянно встречающейся в разговорах и периодике фразы можно передать просто: It’s not over yet. Вариант: It’s not over until it’s over. Кстати, интересно происхождение аналогичного американского выражения It’s not over until the fat lady sings. Эта фраза принадлежит, согласно легенде, известному американскому бейсболисту, подметившему, что оперный спектакль обычно заканчивается на высокой ноте в исполнении the fat lady;

за державу обидно (из кинофильма «Белое солнце пустыни») ≈ I feel sorry/hurt for my country;

за работу, товарищи! (Полный вариант — Наши цели ясны, задачи определены. За работу, товарищи! — Our goals are clear, our tasks have been identified/defined. Let’s go to/get down to work, comrades.) Заключительная фраза Н.С.Хрущева на XXII съезде КПСС. Многолетняя опала Хрущева не выветрила из языка это выражение, отсутствующее в словарях. Так, в ироническом комментарии газеты «Московские новости» по поводу объединения партий «Единство» и «Отечество» читаем: Неужели общие цели прояснились и задачи определились? — Have common goals indeed become clear, and have the tasks been identified?

за успех безнадежного дела! — тост в духе «черного юмора», совершенно непонятного большинству людей западной культуры. To the success of a/our hopeless cause — но, как ни объясняй, пожалуй, не дойдет;

знаковая фигура — введено в обиход журналистами в последние десять-пятнадцать лет. Пожалуй, не худшая из журналистских новаций, хотя уже слегка стертая от частого употребления — как, впрочем и ее английский эквивалент — icon (см. статью в английской части словаря). В последнее время стали говорить также о знаковых событиях — momentous events, знаковых заявлениях — в зависимости от контекста momentous или revealing statement;

иного не дано — происхождение этой фразы мне неизвестно; скорее всего, это вариант выражения Третьего не дано (латинское Tertium non datur — there is no third way). Выражение было популярным среди интеллигенции в годы перестройки. There is no other way; ≈ It’s the only game in town;

иных уж нет, а те далече (из «Евгения Онегина») — когда готовился «Русско-английский словарь крылатых слов», еще не было блестящего английского перевода «Онегина» Джеймса Фейлена (James E. Falen), который оставил далеко позади своих предшественников (я не одинок в этом мнении). Не могу отказать себе в удовольствии процитировать последнюю строфу пушкинского романа в этом переводе:

But those to whom, as friends and brothers,
My first few stanzas I once read —
‘Some are no more, and distant ... others.’
As Sadi long before us said.
Without them my Onegin’s fashioned.
And she from whom I drew, impassioned,
My fair Tatyana’s noblest trait ...
Oh, much, too much you’ve stolen, Fate!
But blessed is he who rightly gauges
The time to quit the feast and fly,
Who never drained life’s chalice dry,
Nor read its novel’s final pages;
But all at once for good withdrew —
As I from my Onegin do.

кадры решают все — сталинский лозунг, не включенный по соображениям тогдашней политкорректности в словарь Уолш и Беркова. ≈ Cadres are all-important (редкое в английском языке и относящееся исключительно к соцстранам слово cadres произносится [транскрипция]). В России, особенно людям старшего поколения, известно и само это выражение, и его авторство. Пример из письма читателя в газету «Известия» (речь идет о проблеме реформы образования): Что нужно делать в первую очередь — это обратить внимание на кадры. Они, как сказал Отец народов, решают все. — Above all, let us focus on the personnel/the teachers. As the “father of the peoples” once said, they are all-important. Впрочем, подозреваю, что почти любой редактор английского перевода опустит эту аллюзию, которая мало что добавляет к смыслу сказанного;

квартирный вопрос испортил их — эта цитата из «Мастера и Маргариты» Михаила Булгакова встречается довольно часто, хотя обычно не в ситуациях перевода. Здесь интересно то, что неприемлем перевод испортить как spoil, хотя именно этот глагол дается в большинстве словарей как первый эквивалент. Двусмысленность создает второе значение глагола to spoil — баловать (например, в выражении a spoiled child). Так что гораздо лучше сказать The apartment/housing shortage has affected them badly/ has had a bad influence on them;

котлеты отдельно, мухи отдельно — иногда добавляют как говорят в Одессе. Этот малоаппетитный фразеологизм встречается довольно часто: Не надо все в одну кучу сваливать. Надо отделить мух от котлет (из интервью президента Ингушетии Аушева на радио «Эхо Москвы»). — Let’s not lump everything together. Let’s not mix apples and oranges. Конечно, не так «колоритно», как в русском оригинале! В других контекстах возможен также перевод First things first. Если вы чувствуете, что нужен более буквальный перевод (говорящий явно собирается «развить метафору»), то можно предложить The flies on the side, please!

крыша поехала — безусловно относится к «новой фразеологии». См. статью крыша, крыша поехала;

кто есть ху — сказано М.С.Горбачевым на пресс-конференции 23 августа 1991 года («Теперь мы знаем, кто есть ху»). В переводе, разумеется, Who is who — с потерей «красочности», но тут уж ничего не поделаешь;

любви все возрасты покорны — эту фразу даже Владимир Набоков, не признававший поэтического перевода, в своем полемичном, нарочито прозаическом подстрочнике «Евгения Онегина» перевел с сохранением размера подлинника: All ages are to love submissive. По-моему, и здесь перевод Дж.Фейлена лучше: To love all ages yield surrender;

мало не покажется ≈ there’ll be hell to pay или it won’t be a picnic или что-то еще в этом духе. Впрочем, не менее эффектны и гораздо более простые варианты, скажем, you won’t find it funny;

место встречи изменить нельзя (название популярного фильма) — The meeting place cannot be changed, ≈ We’ll meet where agreed;

мы рождены, чтоб сказку сделать былью — We were born to make dreams a reality. Эта строка из песни, ставшей неофициальным гимном советской авиации, была переделана шутниками 1970-х годов в Мы рождены, чтоб Кафку сделать былью. — ...to make Kafka a reality. Зло, но остроумно!

надо чаще встречаться — рекламный лозунг (пива «Бочкарев»), имеющий шансы закрепиться в языке. We should meet/be meeting more often;

нам такой хоккей не нужен — фраза знаменитого спортивного комментатора Николая Озерова (смысл — осуждение грубой игры). We don’t need this kind of hockey;

наступать на грабли — если я не ошибаюсь, это выражение, в основе которого лежит русская притча, стало популярным в конце 1980-х годов после статьи Ю.Карякина «Не надо наступать на грабли». По смыслу оно близко к английскому to shoot oneself in the foot, но имеет очень часто дополнительный смысловой элемент повторения ошибки (своей или чужой), нередко выраженный напрямую (наступать на те же грабли). Там все делают наоборот и наступают на все возможные грабли — хорошее наглядное пособие по тому, как не надо делать (russ.ru). — They do things exactly the wrong way there, messing up in every possible way and providing an object lesson in what’s to be avoided. Надо отдать американцам должное — они не наступили на грабли («Новая газета»). — Let’s give the Americans their due — they did not shoot themselves in the foot/they did not fall into the trap;

наши цели ясны, задачи определены — см. За работу, товарищи!

не высовывайся — так стали говорить в 1970-е – 80-е годы. Значение — примерно то же, что и у выражения Cиди и не рыпайся. — Don’t stick your head/neck out. Пример из публицистики: Знай свое место и следуй трамвайному закону: «не высовывайся!» («Независимая газета»). — Know your place and follow the law of the streetcar: Don’t stick your neck out;

не подарок — особую популярность это выражение приобрело, прозвучав в одной из песен Владимира Высоцкого (Фишер, говорят, силен и ярок, но ничего, я тоже не подарок). Разумеется, падение цен на нефть — не подарок для страны, и тем более не подарок для нефтяных компаний (из интервью на радио «Эхо Москвы»). — The drop in oil prices is of course not good news for our country, and it is certainly bad news for the oil companies. В обыденной речи Он не подарок — He is bad news/trouble (забавный вариант — Trouble is his middle name). Если интонация подсказывает, что в этой фразе нет осуждения — He’s a tough customer/tough cookie. Характер у него не подарок — лучше всего, пожалуй, He is not easy to deal with (кстати, слово характер в этом значении не эквивалентно английскому character. Какой у него характер? — What kind of person is he?);

не царское это дело — если не ошибаюсь, из кинофильма «Иван Васильевич меняет профессию». ≈ This is not fit for the czar;

никогда и ничего не просите — еще одна цитата из «Мастера и Маргариты». Never/Don’t ever beg for anything;

ну, поехали! — Off we go! Вошло в язык в таком варианте (или Ну, поехали, сказал Гагарин), хотя Гагарин сказал просто Поехали! Эта естественная фраза, принятая у наших летчиков в начале полета, нравится мне больше, чем «домашняя заготовка» вступившего на поверхность Луны Нила Армстронга It’s one small step for man, one giant leap for mankind. ≈ Всего один шаг человека — гигантский скачок человечества;

охота к перемене мест — из «Евгения Онегина». У Фейлена (A craving for a change of air) лучше, чем у Чарльза Джонстона (Charles Johnston) (A restless urge for change of place). Кстати, Джонстон вдохновил индийского писателя Викрама Сета (Vikram Seth) на создание романа «Золотые ворота» (The Golden Gate), написанного онегинской строфой. Достаньте, прочитайте — не пожалеете!

победила дружба — еще один шедевр Николая Озерова, воспринимавшийся многими иронически (о причинах см. выше друзья-соперники). Friendship wins!

проехали! — употребляется как целостное предложение и поэтому, на мой взгляд, может быть причислено к фразеологизмам. ≈ The train has left the station;

процесс пошел — авторская фраза Михаила Горбачева. The process is on/under way. Иногда употребляется с намеком на автора, иногда как отделившийся от него, живущий собственной жизнью фразеологизм. В последнем случае можно переводить контекстуально, без слова process. В примере из «Общей газеты» Долгое время Путин выжидал, никого не трогал. Потом процесс пошел лучше так и сделать: For a long time, Putin held back, letting everyone stay put. Then, suddenly, things started happening/got going;

ребята, давайте жить дружно! — разумный призыв кота Леопольда из известного мультфильма не так просто перевести на английский. Дружная семья — a close-knit family, и, казалось бы, можно сказать Folks, let’s be close. Но это не передает того подтекста, который есть у этого призыва, вроде бы наивного и простодушного. Можно попробовать Folks, let’s live as good friends/in harmony;

рукописи не горят — коннотации этой булгаковской цитаты для нас и «для них» — совершенно разные («для них» скорее нулевые), что вроде бы подтверждает концепцию «непереводимости» и может потребовать пояснительной сноски в переводе. Сам перевод трудности не представляет: Manuscripts don’t burn;

свой среди чужих, чужой среди своих — название советского фильма. A friend among foes, a foe among friends/his own (men). Встретилось недавно в полемической статье в «Независимой газете»: На то он и профессиональный чекист, чтобы c таким блеском играть сложнейшую роль «своего среди чужих» и «чужого среди своих». — Surely, with his background as a professional KGB man, he is adept at playing the challenging role of “a friend among foes” and “a foe among his own”;

сила есть — ума не надо — то ли поговорка, то ли фразеологизм, то ли чье-то высказывание, по неизвестным причинам отсутствующее в словарях. ≈ Brawn instead of brain(s);

спасение утопающих — дело рук самих утопающих — в поистине неиссякаемом источнике крылатых слов — романе Ильфа и Петрова «Двенадцать стульев» эта фраза звучит несколько иначе: Дело помощи утопающим — дело рук самих утопающих. «Народ-языкотворец» поправил, по-моему, очень удачно. В словаре Уолш и Беркова — не очень выразительный перевод The rescue of a drowning man is the drowning man’s own job. Возможно, он подошел бы в романе, но в современном словоупотреблении, как мне кажется, гораздо лучше и по смыслу, и по экспрессии If you’re drowning, you’re on your own/it’s sink or swim;

так жить нельзя — название фильма режиссера С.Говорухина (1990 г.), содержание которого соответствует названию. Иногда говорят Так дальше жить нельзя. We can’t go on (living) like this;

театр одного актера — это выражение можно отнести к «новой фразеологии». Перевод не представляет трудности: ЛДПР — это театр одного актера. Всем заправляет Владимир Вольфович («МК»). — LDPR is a one man show. Vladimir Volfovich rules the roost/is in full control;

трудно быть богом — название романа А. и Б.Стругацких, употребляется в речи с разным подтекстом (например, невозможно «управлять» историческим процессом, есть предел человеческим возможностям и т.п.) It’s hard to be God;

хотели как лучше, а вышло как всегда — см. в предисловии к словарю;

это не бином Ньютона — фраза из романа Булгакова «Мастер и Маргарита», которая означает: это не самый сложный для понимания вопрос (иногда говорят это не какая-нибудь астрофизика). Американцы в таких случаях говорят This is not rocket science, а «в пределе» — This is a no-brainer.


Практикум

Переводы заявлений руководителей государств — дело ответственное. Здесь иногда приходится идти на компромисс: лучше держаться ближе к тексту, но стилистическая «цена» не должна быть слишком высокой. Предлагаемый ниже текст довольно типичен по лексике и стилистике. Перевод РИА «Новости» тоже довольно показателен.


Заявление Президента Российской Федерации В.В.Путина

После совершения варварских терактов в Нью-Йорке и Вашингтоне 11 сентября текущего года весь мир до сих пор живет под впечатлением этой трагедии.

Российская Федерация уже давно, опираясь исключительно на собственные силы, ведет борьбу с международным терроризмом и неоднократно призывала международное сообщество объединить свои усилия. Позиция России неизменна: мы, разумеется, и сейчас готовы внести свой вклад в борьбу с террором. Полагаем, что прежде всего нужно обратить внимание на усиление роли тех международных инстанций и институтов, которые были созданы для укрепления международной безопасности. Это — ООН и Совет Безопасности ООН. Необходимо также энергично заняться совершенствованием международно-правовой базы, которая позволяла бы эффективно и оперативно реагировать на акты террора.

Что же касается планируемой антитеррористической операции в Афганистане, то свою позицию мы определяем следующим образом.

Первое. Это активное международное сотрудничество по линии спецслужб. Россия предоставляет и намерена дальше предоставлять имеющуюся у нее информацию об инфраструктуре, местах пребывания международных террористов и базах подготовки боевиков.

Второе. Мы готовы предоставить воздушное пространство Российской Федерации для пролета самолетов с гуманитарными грузами в район проведения антитеррористической операции.

Третье. Мы согласовали эту позицию с нашими союзниками из числа центральноазиатских государств. Они разделяют эту позицию и не исключают для себя возможности предоставления своих аэродромов.

Четвертое. Россия также готова, если это потребуется, принять участие в международных операциях поисково-спасательного характера.

Пятое. Мы расширим сотрудничество с международно признанным правительством Афганистана во главе с господином Раббани и окажем его вооруженным силам дополнительную помощь в форме поставок вооружений и боевой техники.

Возможны и другие, более глубокие формы сотрудничества России с участниками контртеррористической операции. Глубина и характер этого сотрудничества будут напрямую зависеть от общего уровня и качества наших отношений с этими странами и взаимопонимания в сфере борьбы с международным терроризмом.

Для координации работы по всем обозначенным выше вопросам мною создана группа во главе с Министром обороны РФ С.Б.Ивановым. Эта группа будет собирать и анализировать поступающую информацию, а также практически взаимодействовать с участниками операции.

Мы также считаем, что события в Чечне не могут рассматриваться вне контекста борьбы с международным терроризмом. Вместе с тем мы понимаем, что эти события имеют и собственную предысторию. Допускаю, что до сих пор в Чечне есть люди, которые взяли в руки оружие под влиянием ложных и искаженных ценностей. Сегодня, когда цивилизованный мир определил свою позицию в отношении борьбы с террором, определить свою позицию должен каждый. Такой шанс должен быть предоставлен и тем, кто еще не сложил оружие в Чечне.

Поэтому предлагаю всем участникам незаконных вооруженных формирований и тем, кто называет себя политическими деятелями, немедленно прекратить все контакты с международными террористами и их организациями. В течение 72 часов выйти на контакты с официальными представителями федеральных органов власти для обсуждения следующих вопросов: порядок разоружения этих незаконных вооруженных формирований и групп и порядок их включения в мирную жизнь в Чечне. От имени федеральных властей эти контакты будет полномочен осуществлять В.Г.Казанцев — Полномочный Представитель Президента Российской Федерации в Южном Федеральном округе, куда входит Чечня.

Хотел бы также, пользуясь случаем, сказать несколько слов о сегодняшней встрече с руководителями мусульманских духовных управлений России. Эта встреча была проведена по их инициативе. Они вышли с предложением провести в Москве Международную исламскую конференцию под лозунгом «Ислам против террора». Разделяю их озабоченности, которые возникают в связи с ситуацией, складывающейся в мире. И без всяких сомнений, эта поддержка в проведении конференции будет оказана. Я считаю, что эффективно бороться с религиозным экстремизмом и фанатизмом, не только исламским, но и всякого другого толка, можно только при активном участии самих религиозных общин.

Перевод РИА «Новости»

PUTIN DETERMINES RUSSIA’S STANCE ON ANTI-TERROR CAUSE

Ever since the barbaric terror acts 1 of September 11 in New York City and Washington, D.C. 2, the world has remained under the impression of the tragedy 3. Russia has long been waging self-reliant combat on international terrorism 4, and has on many occasions appealed to the international community to join hands against it 5.

Russia has not changed its stance 6. Surely 7, we are willing now, too, to contribute to the anti-terror cause 8. As we see it, attention must turn primarily 9 to enhancing the role of international institutions 10 established to promote 11 international security — the United Nations and its Security Council. It is just as 12 necessary to dynamically streamline 13 the international legal basis and so allow it 14 to respond to terror acts promptly and efficiently 15.

As for anti-terror action in Afghanistan, currently in blueprints 16, our stance on it is this 17:

First, it implies 18 secret services’ dynamic international partnership 19. Here, Russia intends to go on offering whatever information it possesses 20 about international terrorist infrastructure, whereabouts, and training bases 21.

Second. Russia is willing to open its territory to be crossed by aircraft 22 delivering humanitarian cargos to the anti-terror operation area.

Third. We have coordinated the offer 23 with our Central Asian allies, who approve it 24 and do not rule out their airfields used. 25

Fourth. If necessary, Russia will eagerly 26 join international search-and-rescue efforts.

Fifth. Our links with the internationally recognized Afghan government, led by Mr. Rabbani, will be closer now 27. Russia pledges more assistance to its armed forces through arms and technological supplies 28.

There are opportunities for deeper-going Russian partnership with anti-terror action participants 29. The scope and content of such partnership will directly depend on the overall level and quality of contacts between Russia and those countries, and on mutual understanding on the international anti-terror cause.

I have established an ad hoc team 30, led by Sergei Ivanov, federal Defence Minister 31, to coordinate above-listed efforts 32, collect and analyse incoming information, and practically cooperate with active anti-terror forces 33.

As we see it 34, Chechen developments ought not to be regarded outside the context of efforts against international terrorism.

True, the Chechen situation has a historical background of its own, and we acknowledge it 35.

As I also acknowledge, there are people in Chechnya to this day who 36 took up arms under the impact of false or misrepresented values 37. Now that the whole world has determined its stance on the anti-terror cause 38, it is the duty of each and every person to determine his or her stance, too 39. The Chechen fighters who have not surrendered to this day 40 also must have their chance to do so 41.

That is why I call all paramilitaries 42 and self-styled political activists 43 urgently to sever whatever contacts with international terrorists 44 and their organizations; and to contact the official spokesmen 45 of federal ruling bodies 46 within 72 hours to debate 47 the following: the disarmament procedure of the paramilitary groups 48 and formations, and arrangements to involve them in peacetime developments 49 in Chechnya. On behalf of federal authority 50, Victor Kazantsev, envoy plenipotentiary 51 of the President of the Russian Federation to federal district South 52, which incorporates 53 Chechnya, has been authorised to effect 54 such contacts.

I want to use this occasion 55 to say a few words about a conference 56 I had today with leaders of Russian Muslim boards 57. The conference was convened on their initiative. They offered to convene 58 in Moscow an international Muslim conference under the motto, “Islam against Terror”.

I share their concern 59 with the situation emerging worldwide 60. They will have support, beyond doubt 61. As I see it, effective efforts against religious extremism and fanaticism — not only Muslim but of any other religion and confession 62 — are impossible unless religious communities actively join the cause. 63

Комментарий

Общая оценка перевода, к сожалению, невысокая. Правда, в нем нет того, что французы называют contresens, a русские — грубейшими смысловыми ошибками или переводом «с точностью до наоборот». Зато налицо целый букет других дефектов — таких, как неточности, неоправданные добавления или опущения смысловых компонентов, стилистические несоответствия, ненужная вычурность, неряшливость, недопустимые, во всяком случае, в письменном переводе документов такого уровня.

1 terror acts — лучше terrorist acts или acts of terror. Нанизывание существительных не так характерно для стилистики официальных заявлений, как кажется многим переводчикам;

2 New York City and Washington, D.C. — нет абсолютно никакой необходимости в этом уточнении. Вполне достаточно New York and Washington;

3 has remained under the impression of the tragedy — английское to be under the impression обычно не употребляется в этом значении. I am under the impression that... — У меня сложилось впечатление/мне кажется, что... Русскому Я до сих пор под впечатлением от этой пьесы соответствует The play left a lasting impression или The impressions from this play are still vivid (in my mind). В данном контексте, при всем желании «держаться близко к тексту», лучше, пожалуй, отказаться от слова impression: the world has been living with the consequences of/the shock produced by this tragedy;

4 Russia has long been waging self-reliant combat on international terrorism — попытку передать оборот опираясь исключительно на собственные силы прилагательным self-reliant никак нельзя признать «переводческой находкой». Правка: For a long time (now), relying (only/entirely) on its own forces, Russia has been fighting international terrorism;

5 to join hands against it — что-то вроде «возьмемся за руки, друзья», хотя в русском оригинале вполне стандартное объединить усилия. Можно просто to unite against it;

6 Russia has not changed its stance — слово stance явно нравится переводчику. Оно действительно в последнее время вошло в моду. Лично я по-прежнему предпочитаю в большинстве случаев position: Russia’s position remains unchanged/without change. (Можно считать это замечание «вкусовой правкой»);

7 Surely, we are willing now, too, to contribute. Surely — не эквивалент разумеется. В данном контексте можно сказать certainly или it goes without saying. Плохо звучит willing now, too. Возможные варианты перевода: There should be no doubt/it goes without saying that we continue to be/remain ready to contribute;

8 the anti-terror cause — автору перевода явно не нравятся слова struggle и to fight. В данном случае, однако, они вполне уместны, так как речь идет действительно о борьбе. В выступлениях президента Дж. Буша на эту тему слово struggle встречается постоянно;

9 primarily — в контексте данного предложения звучит ближе к в основном, чем к прежде всего. Вариант правки: Priority must/should now be given to enhancing... Другие варианты перевода прежде всего — first and foremost, above all;

10 institutions — в русском тексте инстанций и институтов. В переводе официальных текстов лучше не опускать значимые слова: bodies and institutions;

11 to promote international security — вместо вполне «законного» английского глагола to strengthen — неверный в данном случае to promote;

12 It is just as necessary — нет никаких оснований заменять also на just as;

13 to dynamically streamline — похоже на текст по аэродинамике;

14 and so allow it — непонятно it: получается, что международно-правовая база будет сама по себе реагировать на акты террора;

15 efficiently — многие переводчики «на всякий случай» переводят эффективно английским efficiently. В данном случае лучше effectively. Кроме того, нет необходимости менять местами два английских наречия. Правленый вариант всего предложения: It is also necessary to work vigorously to enhance the international legal basis/framework that would enable us/make it possible to respond to acts of terror effectively and promptly;

16 anti-terror action, currently in blueprints — исходя из принципа «ничего не менять без необходимости», лучше anti-terrorist operation. ...currently in blueprints звучит наподобие still in diapers. Переводчик, очевидно, опасался, что английское planned — это скорее запланированная, чем планируемая. Мне кажется, что вполне нормально the planned anti-terrorist operation. Можно также the anti-terrorist operation, which is currently being planned;

17 our stance on it is this — по-моему (см. выше), лучше our position is as follows;

18 it implies — добавлено переводчиком. Если что-то добавлять (в русском оригинале — назывное предложение, что действительно не очень характерно для английских текстов подобного рода), то, пожалуй, there has to be или there is a need for;

19 secret services’ dynamic international partnership — загадочна неприязнь автора перевода к слову cooperation. Замена special на secret тоже не вызвана необходимостью. First, there is a need for intense/vigorous cooperation among special services;

20 Here, Russia intends to go on offering whatever information it possesses — Here добавлено переводчиком. Последующий текст создает совершенно неправильное впечатление о готовности «направо и налево» предлагать любую (whatever) информацию. Russia will continue to provide the information it has/the information available to it;

21 about international terrorist infrastructure, whereabouts, and training bases — неряшливо international terrorist [...] whereabouts. Пропущен элемент боевиков (это слово в данном случае лучше перевести terrorists). ...about the international terrorists’ infrastructure and whereabouts and their training bases;

22 to open its territory to be crossed by aircraft — зачем? Правка без комментариев: to open its airspace to (overflights by) aircraft;

23 the offer — у автора перевода явная аллергия к слову position и пристрастие к необоснованным заменам;

24 who approve it — лучше They agree with it (глагол to approve обычно предполагает более высокое положение «одобряющей» стороны);

25 do not rule out their airfields used — лучше do not rule out the use of their airfields;

26 eagerly — своеволие на уровне мелкого хулиганства. Помимо всего прочего, это добавление резко противоречит обороту if necessary;

27 Our links [...] will be closer now — ничем не обоснованный отказ от вполне приемлемого варианта We shall expand our cooperation with;

28 through arms and technological supplies — правка без комментариев: by supplying weapons and military equipment;

29 There are opportunities for deeper-going partnership with anti-terror action participants — Opportunities — неточно, скорее possibilities или potential. Deeper-going — не по-английски, partnership — см. выше о слове cooperation. Anti-terror action participants — см. выше о нагромождении существительных. Возможная правка: Russia is ready to consider other forms of (even) closer/more intensive cooperation with participants in (британский вариант — of) the anti-terrorist operation;

30 ad hoc team — можно, но не обязательно. Придирчивый редактор вычеркнул бы ad hoc;

31 federal Defense Minister — корректный перевод — Minister of Defense of the Russian Federation;

32 above-listed efforts. Efforts — придумано переводчиком. Лучше above-mentioned/aforementioned aspects или matters outlined above;

33 active anti-terror forces — без комментариев — см. оригинал;

34 As we see it, Chechen developments ought not to be regarded outside the context of — правка (частично «вкусовая»): Furthermore, we believe that the events in Chechnya should be viewed/seen/ considered in the context of или should not be viewed in isolation from;

35 True, the Chechen situation has [...] and we acknowledge it — характер текста требует менее «вольного» перевода, например: Yet, we recognize that the events there have a historical background of their own;

36 As I also acknowledge, there are people in Chechnya who... — не «с точностью до наоборот», но все-таки неточно — ср. с русским оригиналом. Вариант правки: There may still be those in Chechnya who...;

37 misrepresented values — не совсем ясно, что имеется в виду в русском оригинале, но лучше все-таки distorted values;

38 has determined its stance on the anti-terror cause — правка: has taken a stand on fighting terrorism/is committed to fight terrorism;

39 it is the duty of each and every person to determine his or her stance, too — длинно, неуклюже. Короче, проще и абсолютно приемлемо everyone must take a stand;

40 who have not surrendered to this day — не эквивалентно кто еще не сложил оружие. Правильно who have not yet laid down their arms;

41 must also have their chance to do so — Лучше should be given a chance to do so;

42 That is why I call all paramilitaries... — правка: I therefore call upon/urge all members of illegal/unlawful armed groups/units. Помимо неправильного употребления глагола to call (правильно call upon), переводчик ошибается, считая paramilitaries эквивалентом русского участники незаконных вооруженных формирований. Paramilitary groups/units могут быть и вполне законными (например, вспомогательные полувоенные подразделения, военизированная охрана и т.п.);

43 self-styled political activists — вместо вполне спокойной формулировки — полемический окрик. Лучше those who call themselves/claim to be political leaders/figures или those who claim a political role;

44 urgently to sever whatever contacts with international terrorists — вместо urgently точнее immediately. Whatever contacts with здесь неуместно стилистически. Можно whatever contacts they may have with international terrorists, но лучше просто all contacts;

45 spokesmen — грубая ошибка. Spokesman — представитель для контактов со средствами массовой информации. Правильно, разумеется, representatives;

46 federal ruling bodies — лучше federal government bodies (можно representatives of federal authorities);

47 to debate — два вопросительных знака. Конечно, to discuss;

48 the disarmament procedure of paramilitary groups — правка: procedures/ arrangements for disarmament of illegal armed groups;

49 to involve them in peacetime developments — лучше не мудрить: for their return to peaceful life или life in peace;

50 federal authority — правильно federal authorities;

51 envoy plenipotentiary — это дипломатический ранг. В данном случае лучше plenipotentiary representative;

52 federal district South — почти как «солдаты группы Центр» в песне Высоцкого. Правильно Southern Federal District. В полезной двуязычной книге Maximov’s Companion «Кто правит в Российской Федерации» (2001/2002) предлагается вариант area (Southern Federal Area);

53 incorporates — лучше includes или of which Chechnya is a part;

54 to effect such contacts — лучше to engage in/carry out such contacts;

55 I want to use this occasion — я предпочел бы I would like to take this opportunity;

56 conference — нет никакой необходимости заменять естественное здесь слово meeting;

57 Russian Muslim boards — мне неизвестно официальное название на английском языке этих органов (духовные управления), но явно неправильно Russian как прилагательное. Возможно, Muslim religious boards/councils of Russia;

58 offered to convene — лучше proposed convening;

59 concern можно concerns — как в оригинале (до недавнего времени употребление слова озабоченность во множественном числе считалось неправильным, но под влиянием, видимо, английского эта норма подверглась эрозии);

60 worldwide — точнее (и вполне по-английски) in the world;

61 They will have support, beyond doubt — странная фраза. Возможная правка: This conference will definitely have our support;

62 but of any other religion and confession — необоснованное «домысливание». Ничто не мешало сказать of any other kind. Кстати, неправильно в данном случае and (надо было бы or); конфессия — лучше, т.е. понятнее, faith (слово confession по-английски воспринимается большинством людей в значениях признание, исповедь);

63 are impossible unless religious communities actively join the cause — можно гораздо ближе к оригиналу: are only possible/can succeed only with/through (the) active participation of the religious communities.


С английского на русский...


foreign words and phrases

Начну с цитаты из книги Success with Words, выпущенной в 1983 году журналом Reader’s Digest: English is a hybrid language dependent on a multitude of borrowings from many sources for its enormous vocabulary and unique richness of connotation. В отличие от французов и русских, англичане и американцы не впадают в панику, когда их язык заимствует новое слово из французского, русского или любого другого языка, не борются «за чистоту родной речи». Автор книги English As A Global Language Дейвид Кристал пишет: English is a kind of vacuum cleaner of language — it sucks in vocabulary from any language it can get. Помимо тысяч и тысяч слов, полностью ассимилированных английским, немало и таких, которые по-прежнему ощущаются как иностранные, но тем не менее понятны любому культурному англосаксу. Иногда они пишутся курсивом, иногда никак не выделяются. В наших учебных заведениях их обычно «не проходят». Поэтому я решил собрать в отдельную словарную статью те из них, что наиболее, на мой взгляд, употребительны и заслуживают внимания в том числе и устного переводчика. Список, конечно, субъективный, но некоторое представление об «иностранных штучках», которые сплошь и рядом встречаются в письменных текстах и могут встретиться в устной речи, он дает.

О транскрипции. Она во многом условна, ведь встречается самое разное произношение иностранных слов. Предлагаемые варианты не всегда идеальны с точки зрения языка происхождения, но их можно считать принятыми в речи образованных носителей английского языка.

Начнем, как говорил Пушкин, ab ovo, то есть в данном случае с латыни. И хотя поэт давно сказал, что «латынь из моды вышла ныне», в англоязычном мире латынь — всюду. Кстати, обратим внимание, что в современном английском языке наметилась тенденция — произносить латинские слова и выражения в соответствии с правилами английского произношения. Например, bona fides (i произносится как в открытом слоге).

ad hoc [транскрипция] — вариантов перевода этого словосочетания очень много: специальный (ad hoc committee в международных организациях — специальный комитет), специализированный, несистемный, для данного случая, особый, даже импровизированный. Характерно употребление этого слова в негативном, «критическом» значении. Пример из Webster’s Third New International Dictionary: a coordinated policy instead of ad hoc decisions. Нельзя, однако, согласиться с переводом, предлагаемым в Новом БАРСе, ad hoc hypothesis — произвольная (надуманная) гипотеза. Такое значение — чисто контекстуальное;

ad hominem [транскрипция] — чаще всего в словосочетании ad hominem arguments. Имеется в виду, что вместо разумных аргументов говорящий «переходит на личности»;

a fortiori [транскрипция] — тем более;

a priori [транскрипция] , a posteriori [транскрипция] — в переводе эти выражения в общем-то не нуждаются. Кстати, в английской речи они встречаются не так часто, как в речи образованных русских. Произносятся примерно так же, как у нас. Означают в реальном употреблении что-то вроде на первый взгляд и задним числом;

alma mater [транскрипция] , alumna [транскрипция] , alumnus [транскрипция] — словосочетание alma mater хорошо известно у нас, а слово alumnus и все, что с ним связано, — гораздо меньше. В переводе с латыни alma mater — вскармливающая мать, или просто кормилица. Смысл метафоры — университет дает человеку пищу для ума. Alumnus — воспитанник, ею вскормленный (женский род — alumna). Множественное число от мужского рода — alumni, от женского — alumnae. Американцы очень любят поговорить на эти темы, поддерживают связь с университетами, в которых они учились, через Alumni Associations — ассоциации выпускников и, что самое главное в Америке, оказывают своим университетам материальную помощь. Как писал А.П.Чехов своему брату, «если действительно хочешь кому-нибудь помочь, помоги материально»;

bona fide [транскрипция] — добросовестный, добросовестно. Часто употребляется и как существительное в форме bona fides — надежность. I wanted to prove my bona fides. — Я хотел доказать, что мне можно доверять. ...new democracies eager to assert their bona fides as members of the democratic community (Wall Street Journal). — ...новые демократии, которым не терпится доказать, что они достойны войти в сообщество демократических государств;

caveat [транскрипция] , caveat emptor [транскрипция] — чаще всего употребляется лишь первое слово, в широком значении предостережения. Let me add one caveat означает примерно Только обязательно учтите... caveat emptor, то есть buyer beware означает, что магазин не дает каких-либо гарантий товара, он продается as is (т.е., возможно, с небольшими дефектами). На таких условиях продают, например, floor samples (образцы из демонстрационного зала) в магазинах мебели или аудио/видеотехники;

cum laude [транскрипция] — с отличием. Есть три степени отличия при окончании университета: cum laude, magna [транскрипция] cum laude и summa [транскрипция] cum laude. Третье — самое высокое отличие. Употребляется так: She graduated summa cum laude from Stanford;

curriculum vitae (CV) [транскрипция] — примерно то же самое, что résumé [транскрипция]. По-русски — краткие биографические данные, сведения о прежних местах работы. Подробно о резюме см. в книге «Мир перевода-1» (изд-во «Р.Валент»);

e pluribus unum [транскрипция] — из множества — одно, единство в многообразии. Национальный лозунг США. Однако на долларовых купюрах все-таки другой лозунг — In God we trust;

Ibid [транскрипция], ibidem [транскрипция] — там же (в сносках, ссылках, дающихся в научных трудах, статьях);

inter alia [транскрипция] — помимо прочего, в том числе;

mutatis mutandis [транскрипция] — с учетом необходимых изменений;

nolo contendere [транскрипция] — то же самое, что и no contest. В американской судебной системе обвиняемый в ходе следствия или судебного заседания должен сделать заявление о своей виновности или невиновности (plea). Он должен выбрать между guilty, not guilty и nolo contendere, т.е. не оспариваю. В зависимости от того, насколько убедительно обвинение, обвиняемый (или его адвокат) может попытаться смягчить будущий приговор, признав или не оспаривая свою вину по менее жесткой статье уголовного кодекса (plead guilty/no contest to a lesser charge). Нередко это является предметом активных закулисных переговоров между обвинением и защитой (plea bargaining);

per se [транскрипция] — как таковой;

prima facie [транскрипция] — на первый взгляд. Употребляется в основном в юридической сфере: prima facie evidence — достаточно достоверные (для обвинения) доказательства;

quid pro quo [транскрипция] — как у нас иногда (в просторечии) говорят, дашь на дашь. Употребляется чаще всего в таких контекстах: What is the quid pro quo? — Что мы за это получим? (т.е. в обмен на нашу услугу, уступку). I am proposing a quid pro quo. — Предлагаю сделку (компромисс) / Предлагаю пойти навстречу друг другу;

sine die [транскрипция] — на неопределенный срок. Пример: to adjourn sine die — закрыть заседание, не назначая дату следующего;

sine qua non [транскрипция] — употребляется часто как сложное существительное: this is a sine qua non — это обязательное условие;

sui generis [транскрипция] — сам/само по себе;

Несколько полезных выражений французского происхождения (мода на них не проходит, а иногда вспыхивает с еще большей силой, поэтому совсем не знающим французского стоит выучить хотя бы какой-то минимум):

à la carte [транскрипция] — по выбору из меню (в отличие от комплексного обеда — prix fixe [транскрипция] dinner или в Америке, как ни странно, просто menu — dinner menu, lunch menu);

amour-propre [транскрипция] — самолюбие. Заполняет определенную лакуну в английском языке. Конечно, это понятие можно выразить различными способами, но существительного, сжато выражающего это понятие, нет (self-esteem все-таки скорее чувство собственного достоинства);

bête-noire [транскрипция] — предмет ненависти. X is his bête-noire. — Он ненавидит такого-то (если сказать He hates X, то будет слабее: Он его терпеть не может);

bon voyage [транскрипция] — говорят не реже, чем have a good trip или have a safe trip. Счастливого пути!

carte blanche [транскрипция] — по-русски тоже иногда говорят карт-бланш, т.е. безусловные полномочия, разрешение на использование любых средств. Синоним — license;

coup de grâce [транскрипция] — завершающий (добивающий) удар. Не путать с контрольным выстрелом (finishing shot) из практики русских киллеров. Coup de grâce делается для того, чтобы прекратить мучения погибающего, а не «для верности»;

déjà vu [транскрипция] — для знающих французский американское произношение этого выражения звучит диковато, особенно [транскрипция] , но в Англии и Америке его любят. Оно означает это не ново, все это уже было (см. интересный пример словоупотребления в статье bitter). Сейчас в моду вошло выражение been there, done that, примерно в том же значении;

de rigueur [транскрипция] — обязательный, требуемый этикетом или нормой. Заполняет лакуну в английском языке. Пример из журнала New Yorker: ...the vaguely leftist attitudes that were de rigueur for sixties social scientists. — ...левизна, считавшаяся в шестидесятые годы обязательной для социологов. См. в русской части словаря слово обязательно;

enfant terrible [транскрипция] — несносный ребенок, «неудобный» человек;

fait accompli [транскрипция] — свершившийся факт. Иногда употребляют английский вариант established fact, но чаще — французский;

faute de mieux [транскрипция] — за неимением лучшего;

faux pas [транскрипция] — неудачный шаг, необдуманное решение (как правило, без катастрофических последствий);

laisser-faire [транскрипция] — см. статью liberal, liberalism, laissez-faire;

nom de guerre [транскрипция] , nom de plume [транскрипция] — псевдоним (во втором случае относится к писателям);

nouveau riche [транскрипция] — нувориш, неожиданно разбогатевший человек;

par excellence [транскрипция] — в высшей степени. He is a gentleman par excellence. — Он — воплощение джентльменства (употребляется очень часто; синонимично слову ultimate в таком, например, контексте: He is the ultimate deal-maker);

pièce de résistance [транскрипция] — главное блюдо; в переносном смысле — главное событие;

pied-à-terre [транскрипция] — пристанище, «площадка», второй дом (часто небольшая квартира в городе у человека, имеющего основное жилье в другом месте);

prêt-à-porter [транскрипция] — готовое платье. В отличие от haute couture [транскрипция] — одежда, сшитая в единственном экземпляре или в очень ограниченном количестве (так называемая «высокая мода») и made to order/measure (одежда, сшитая на заказ). Кстати, у последнего есть слегка устаревший, но по-прежнему встречающийся синоним bespoke (a bespoke suit);

raison d’être [транскрипция] — смысл (причина) существования; оправдание/обоснование чего-либо;

roman à clef [транскрипция] — произведение, в котором за персонажами легко угадываются реальные лица; «роман-намек»;

tête-à-tête [транскрипция] — один на один, лицом к лицу. В дипломатической практике употребляют также выражение one on one/one to one;

tour de force [транскрипция] — проявление силы, яркое проявление способностей. Часто говорится о блестящем выступлении музыканта, работе художника и т.п.

Немецкие заимствования не так часты, как французские, но среди них есть довольно важные, которые нужно знать.

-fest [транскрипция] — не слово, а суффикс, который, как оказалось, легко сочетается с односложными английскими словами. Помню заголовок в газете Daily News после теледебатов двух кандидатов в президенты: A Slugfest [транскрипция] . Это можно перевести как обмен ударами. Интересно, что этого слова как бы не существует — оно отсутствует даже в Новом БАРСе. Но вот свежий пример: Absent compelling national themes, Campaign ‘98 will be a race-by-race slugfest (Business Week). — Если не появится серьезных общенациональных тем, предвыборная кампания 1998 года выльется в жесткую борьбу за каждое место в Конгрессе. О двух людях, помирившихся после долгой ссоры, говорят: Their meeting was a lovefest [транскрипция]. — Это были сплошные взаимные объятия. В смысловой основе этого суффикса сохранилось значение фестиваль, праздник. Отсюда, например, songfest [транскрипция] — праздник песни;

glitch [транскрипция] — поломка, техническая неисправность, неожиданная трудность;

katzenjammer [транскрипция] — перепой, похмелье; какофония, неразбериха;

kitsch [транскрипция] — китч. В английском словоупотреблении относится не только к массовому псевдоискусству, но и разного рода барахлу (junk), которым переполнены магазины для туристов;

spiel [транскрипция] — словари предлагают довольно разнообразный набор переводов — болтовня, разглагольствование, заговаривание зубов, жалобы, реклама и т.д. В глубинном значении этого слова — смысловой компонент стандартности, назойливости: He gave me his usual spiel about investment opportunities in Thailand. — Он, как обычно, долго и нудно рассказывал мне о том, как выгодно можно вложить деньги в Таиланде;

verboten [транскрипция] — казалось бы, зачем это немецкое слово, когда в английском языке есть множество выражений, обозначающих запрет? Тут и banned, и prohibited, и taboo, и out of the question, и no-no. Но verboten выражает ироническое, скептическое отношение к запрету. Пример из Time: [Bob] says he took the pictures... never realizing it was verboten (в заметке о том, как имеющая скандальную славу фигуристка Тоня Хардинг продала право на фотографирование своей свадьбы бульварному журналу);

weltanschauung [транскрипция] — мировоззрение. Одно из немецких слов, которые нужно знать и не владеющим немецким языком;

zeitgeist [транскрипция] — дословно дух времени, в переносном смысле — модное, актуальное в данный момент, «у всех на устах». Вошло в моду в журналистике в 1990-е годы.

Испанские слова и выражения проникали в английский язык несколькими волнами. Сейчас в США растет число эмигрантов из Латинской и Центральной Америки — или, как их называют в США, Hispanics. В Нью-Йорке, Хьюстоне, Лос-Анджелесе и других местах их скопления слова, приведенные ниже, понятны большинству людей.

aficionado [транскрипция] — любитель, болельщик;

bodega [транскрипция] — винный погребок, бар;

chicano [транскрипция] — американец мексиканского происхождения;

desperado [транскрипция] — псевдоиспанское слово: разбойник, сорвиголова, отчаянный/конченый человек;

fiesta [транскрипция] — после знаменитого романа Хемингуэя это слово и у нас в переводе не нуждается;

hacienda [транскрипция] — по-русски гасиенда. То же самое, что фазенда (см. известные сериалы);

incommunicado [транскрипция]: to hold someone incommunicado — держать в изоляции. Тоже псевдоиспанский: в испанском языке это слово пишется с одним m;

macho [транскрипция] — имеет два значения: подчеркнуто мужественный (Al Pacino might be the original lovable macho — Boston Globe) и агрессивный, жесткий, как сказали бы сейчас — крутой (Khrushchev had to put on this big macho act — слова Ричарда Никсона);

patio [транскрипция] — внутренний дворик;

pronto [транскрипция] — мигом, немедленно;

sierra [транскрипция] — горы, горная местность. Интересно, что одна из крупнейших американских экологических организаций называется Sierra Club;

taco [транскрипция] , tortilla [транскрипция] — в последние лет десять-пятнадцать мексиканская кухня вошла в моду в США, особенно в заведениях быстрого обслуживания (fast food restaurants). Особенно популярны тако — пирожки (tacos) и тортилья — лепешки (tortillas), сделанные из бездрожжевой кукурузной муки;

vigilante [транскрипция] — переводы, предлагаемые в Новом БАРСе (член «комитета бдительности») и в Oxford Russian Dictionary (дружинник), следует признать неудачными. Типичный vigilante — герой многих фильмов с участием Чарлза Бронсона (настоящая фамилия — Buchinsky). Это человек, берущий закон в свои руки.

Наконец, несколько примеров проникновения в английский язык (в основном, хотя и не только, в нью-йоркский его вариант) слов из языка идиш, на котором говорили многие иммигранты из Восточной Европы, появившиеся в Америке в первые десятилетия ХХ века. Сейчас этот язык исчезает (в Израиле говорят на иврите, осовремененном древнееврейском языке, в то время как идиш происходит от одного из диалектов верхненемецкого языка), но следы его остаются, разнообразя экспрессивные возможности американцев.

bagel [транскрипция] — мягкий бублик;

chutzpah [транскрипция] — нахальство, наглость. Заполняет лакуну в английской лексике (такие значения, как наглость, предельная степень самоуверенности, непросто выразить обычными средствами языка в сжатом виде);

kibbutz [транскрипция] — в Израиле что-то вроде колхоза. Говорят, не очень эффективно, но, как оказалось, жизнеспособно (пока, во всяком случае);

kibitz [транскрипция] — болтать, «трепаться» или давать «советы постороннего» (то же самое, что backseat driving — так говорят о советах, от которых может быть больше вреда, чем пользы). Не путать со следующим словом;

kosher [транскрипция] — кошерный (т.е. соответствующий традиционным для верующих евреев правилам приготовления пищи). В переносном смысле употребляется в значении приемлемый, соответствующий правилам. Not quite kosher. — Что-то тут нечисто;

-nik [транскрипция] — популярный, особенно лет двадцать назад, суффикс (в идиш он пришел из русского). Вспомним: beatnik, refusenik и т.п.;

schlemiel [транскрипция] — неудачник, человек, у которого все валится из рук;

schlock [транскрипция] — халтура;

schmaltz [транскрипция] , schmaltzy [транскрипция] — дешевая сентиментальность; слащавый;

schmuck [транскрипция] — это довольно распространенное заимствование из идиш может содержать очень разный эмоциональный и оценочный заряд, от которого зависит перевод. Если, скажем, отец говорит сыну (любя и без зла) You little schmuck, то это, пожалуй, Ах ты, паршивец! А слова бизнесмена о недобросовестном партнере He’s a real schmuck. — Он просто мерзавец. Есть и еще одно, распространенное русское слово, которое подошло бы в обоих случаях, но для меня оно остается непечатным;

shtick [транскрипция] — обычно говорится о художественных или исполнительских способностях примерно на уровне нашей самодеятельности. After drinks, Bill did his impersonation shtick. — После коктейля Билл развлекал нас своими пародиями на знаменитостей.

Забавное итальянское слово:

cognoscenti [транскрипция] — знатоки (употребляется в основном с ироническим оттенком, а не как книжное слово, как не совсем точно утверждается в Новом БАРСе). Пример из текущей публицистики: The couch cognoscenti will hardly notice; and they certainly won’t care (Chris Floyd). — Знатоки, часами сидящие у телевизоров, вряд ли заметят это — и наверняка не расстроятся;

literati [транскрипция] — скорее из латыни, чем из итальянского. Тоже ироничное, по-русски можно было бы сказать литературный бомонд. Отсюда придуманное слово glitterati [транскрипция] — просто бомонд.

Известный преподаватель и переводчик, когда-то учивший меня на курсах переводчиков ООН, Никита Григорьевич Санников обратил мое внимание на то, что в соответствующей статье «Моего несистематического словаря» не хватает рекомендаций по переводу, в частности слов и выражений на латыни. Он разрешил мне воспользоваться классификацией и примерами, приведенными в его замечательной брошюре «Английское контрактное право», изданной, к сожалению, мизерным тиражом.

Итак, возможны три основных варианта передачи латинских вкраплений: заимствование путем транслитерации, перевод наравне с исконными английскими словосочетаниями и перенос в русский текст на латинице.

Первая группа немногочисленна:

alma mater — альма-матер;

de facto — де-факто;

de jure — де-юре;

modus vivendi — модус вивенди, и некоторые другие.

Интересно, что в этом случае латинские словосочетания иногда приобретают в русском языке значения, отличные от буквального перевода исходного латинского оборота. Так, modus vivendi, согласно Merriam-Webster Dictionary Online: a feasible arrangement or practical compromise; especially: one that bypasses difficulties. Примерно то же самое и в русском языке. Alma mater, как и в русском языке, не «кормящая мать», а school, college, or university which one has attended or from which one has graduated (в английском есть и второе значение: the song or hymn of a school, college, or university).

Гораздо многочисленнее категория оборотов, которые должны переводиться на русский так же, как и исконные английские слова. Это, во-первых, сокращения:

A.D. (anno Domini) — нашей эры;

p.m. (post meridium) — в зависимости от контекста переводится как <...> часов дня или вечера, встречается и старинное пополудни;

e.g. (exempli gratia, хотя читается по-английски: for instance/example) — например;

i.e. (id est, читается that is) — то есть;

viz. (videlicet, читается namely) — а именно;

cf. (confer, читается compare) — ср. (сравнить).

Далее, обязательно переводятся на русский язык слова, которые являются общепринятым способом выражения определенных понятий или обозначения предметов и явлений (тот случай, когда русский язык удержался от заимствования, а английский — нет):

corrigenda (errata) — список опечаток;

dramatis personae — действующие лица;

exit (exeunt) — уходит (уходят) — ремарка в пьесах;

per capita — на душу населения;

per diem — суточные.

Наконец, это обороты, которые получили широкое распространение как характерные для того или иного стиля синонимы английских словосочетаний:

ad nauseam (to a disgusting extent) — до тошноты;

inter alia (among other things) — в том числе, среди прочего;

vice versa (the other way round) — наоборот;

per se (of itself) — сам по себе, как таковой;

sine die (indefinitely) — на неопределенный срок.

В чтении по-английски названий судебных дел нет твердых правил. Иногда это зависит от традиции, сложившейся в отношении того или иного известного дела. Например, Brown v./vs. (т.е. versus) the Board of Education – рассмотренное Верховным судом США дело, решение по которому положило конец сегрегации в американских школах, обычно читается как Brown and или against the Board of Education. Другое «рубежное» дело (решенное Судом в пользу разрешения абортов) – Roe v. Wade обычно читается как Roe versus (но иногда просто по первой букве – v.) Wade. В названиях дел первым всегда указывается истец (plaintiff), затем – ответчик (defendant).

Третья категория — слова, выражения и фразы, которые воспроизводятся в тексте перевода на латинице (ad referendum, pacta sunt servanda, rebus sic stantibus, prima facie), но это происходит в основном при переводе научных текстов, как правило, из области права. Перевод этих оборотов обычно не приводится, так как предполагается, что специалисту известно, о чем речь (хотя бы приблизительно). Тем, кто не хочет полагаться на приблизительное знание, советую обратиться к хорошему словарю. Самый полный из них — «Латинско-русский словарь юридических терминов и выражений» М. Гамзатова (подробнее о нем см. в Приложении).

Заодно хотелось бы дать небольшое уточнение: в «Моем несистематическом словаре» sui generis предлагается переводить как сам по себе. Такой перевод иногда возможен, но более корректен вариант единственный в своем роде. На это обратил мое внимание коллега, работающий в Международном комитете Красного Креста, который (в своих английских и французских текстах) именует себя организацией sui generis, имея в виду, что он ни на кого не похож — это не межправительственная и не неправительственная организация. По-русски — организация, единственная в своем роде.


vogue words, buzz words and catch phrases

Речевая мода и ее влияние на язык — тема неисчерпаемая. Модные слова, «словечки», выражения, фразы — все то, что объединяется английскими словосочетаниями в заголовке этой статьи, — играют огромную роль в развитии любого языка, возможно не меньшую, чем необходимость именовать новые явления действительности. Нельзя согласиться с мнением, что языковая мода — явление чисто паразитарное, эфемерное, что модные слова исчезают, не оставляя следа или перерождаются в стертые клише. Во всех этих «обвинениях» есть доля истины (достаточно вспомнить такие модные сейчас слова-паразиты как как бы и на самом деле), но человек, который хочет понять язык и общество, не может позволить себе ими ограничиваться. Что касается переводчика, то он должен «следить за модой» во всех языках, с которыми он работает.

Почему в какой-то момент большинство из нас вдруг начинает все чаще говорить «однозначно», «структуры», «вменяемый», «разборка», «подковерная борьба» и тому подобное? Для всех этих слов и выражений нетрудно найти синонимы, которыми мы раньше прекрасно обходились. Некоторые из этих слов встречались в нашей речи и раньше, правда, далеко не так часто, как до возникшего поветрия. То же самое происходит время от времени и в английском языке. Чаще всего это происходит так: все большее число говорящих подхватывают какое-либо слово или выражение из числа общеупотребительных (relate to, manipulate, pipeline), терминологических (schizophrenia, subtext, synergy, oxymoron), жаргонных (no-brainer, reality check) и даже иностранных (déjà vu, chic, macho) и без особой на то видимой причины такое слово становится общепонятным в определенном значении (иногда туманном, размытом — relate to, forward-looking, а иногда — в четком и даже единичном — no-brainer, subtext). К этой же категории я отношу популярные в какой-то период словосочетания и «прецедентные высказывания» типа Нам такой хоккей не нужен или The buck stops here (см. статью policy, politics, politician). Учитывая необъятность темы, ограничимся краткими комментариями к этим и нескольким другим чисто иллюстративным примерам.

basket case — это словосочетание приобрело широкое хождение в последние годы, чаще всего в варианте economic basket case:

1. South Korea’s President converted an economic basket case into an industrial powerhouse (Time). — Президент Южной Кореи привел страну от экономической разрухи к расцвету индустриальной мощи;

2. After World War I, when the Hapsburg empire was split up, little Austria seemed a basket case (Paul A. Samuelson). — После второй мировой войны и распада габсбургской империи казалось, что экономика маленькой Австрии обречена.

Последний пример заимствован из The American Heritage Dictionary of the English Language. Правда, я не согласен с авторами словаря, относящими это выражение к сленгу. Но его определение здесь — ясное и точное: one that is in a completely hopeless or useless condition. Словарь приводит и мрачновато-циничную этимологию этого словосочетания: In origin it had a physical meaning. In the grim slang of the British army during World War I, it referred to a quadruple amputee. Многочисленные примеры подтверждают следующее наблюдение: In popular usage basket case refers to someone in a hopeless mental condition. Вот фраза, найденная на сайте www.gospelcom.net: I don’t want to turn my daughter into some kind of high pressured basket case. — Я не хочу, чтобы моя дочь превратилась в измотанного/перегруженного проблемами неврастеника. If Gloria has one more crisis, she’ll be a basket case (Wayne Magnuson). — Еще один такой кризис, и Глорию впору будет лечить. В 80-е годы культовую популярность приобрел фильм режиссера Фрэнка Хененлаттера Basket Case, но его сюжет подсказывает скорее дословный перевод — «Человек из корзины» (можно, наверное попробовать и что-нибудь типа «Совсем пропащий»).

been there, done that — модное выражение, означающее то же самое, что наше на эти грабли мы (вы) уже наступали. Встречается в речи госсекретаря США Мадлен Олбрайт (вообще любительницы модных словечек);

bragging rights — This gives him bragging rights — это то же самое, что и одинаково модное выражение his claim to fame — предмет гордости или апломба;

breathless — в значении, иллюстрируемом приводимыми ниже примерами, этого слова нет ни в одном (!) известном мне словаре английского языка. Возможно, оно не выделяется говорящими по-английски как отдельное значение, но, на мой взгляд, оно этого явно заслуживает. Итак, примеры:

1. Secretary of Defense Donald Rumsfeld spent an hour on television refuting “the questions, allegations and breathless reports” [about the treatment of Al Qaeda prisoners] (Washington Post);

2. Malcolm Parks, a communications professor at the University of Washington, accuses Young of making “breathless statements” based on skewed stories (Reason Magazine);

3. More disturbing than this announcement is the Tennis Academy’s breathless characterization of Monique (сайт CNN и Sports Illustrated — www.cnnsi.com).

Посмотрим теперь значения этого слова по одному из наиболее полных словарей — The American Heritage Dictionary of the English Language:

1. Breathing with difficulty; gasping: was breathless from running. 2. Marked by the suspension of regular breathing, as from tension or excitement: a breathless audience. 3. Causing or capable of causing the suspension of regular breathing; tense or exciting: a breathless flight. 4. a) Not breathing; without breath. b) Dead. 5. Having no air or breeze; still: a breathless summer day.

Ни одно из определений явно не подходит к значению слова breathless в наших примерах. Это значение вытекает из своего рода «метафорического расширения» — представим себе человека, делающего какое-то заявление или высказывание, если можно так выразиться, не переводя дыхания, не вздохнув, не подумав. Отсюда предлагаемые переводы. В первом случае: Министр обороны Рамсфельд в течение часа опровергал по телевидению «безосновательные утверждения, вопросы и сообщения» (позволим себе здесь небольшую перестановку). Во втором случае: ...поспешные заявления, основанные на искаженной информации. Наконец, в третьем примере (disturbing... breathless characterization) можно говорить о непродуманной и даже неумной характеристике. В других контекстах могут пригодиться прилагательные опрометчивый, бездумный и, может быть, даже скоропостижный в его новомодном значении (см. русско-английскую часть словаря);

closure — основное значение этого слова (например, в словосочетаниях school closure, military base closure, closure of debate) соответствует русским словам закрытие, завершение, прекращение. Подбор правильного соответствия не требует особых усилий. Правда, в некоторых случаях желательно достаточно полно представлять себе, о чем идет речь. Так, в последнем примере — closure of debate — имеется в виду принятая в Конгрессе США специальная процедура голосования с целью прекратить так называемый филибастер — преднамеренное затягивание прений. Этимологически и в смысловом отношении близко к первоначальному и значение этого слова в словосочетании closure of a deal — примерно то же самое, что у нас оформление сделки. Webster’s Third International Dictionary дает как устаревшее значение agreement. Мне, однако, не раз приходилось слышать его именно в этом значении из уст госсекретаря США Джорджа Шульца: We need to come to closure on this issue before the summit. Дальнейшее развитие основного значения привело к широко распространившемуся в последнее время новому оттенку, еще не отраженному в большинстве словарей. Определение, найденное мною в Cambridge Dictionary of American English, оставляет желать лучшего: the satisfying feeling that something bad or shocking has finally ended (и пример: Only the recovery of the bodies of the victims of the crash would bring closure to their families). Все в этом определении, особенно слово satisfying, сильно огрубляет действительную картину.

Обратимся к материалу телеканала «Би-би-си» о состоявшейся 28 октября 2001 года в Нью-Йорке поминальной службе по жертвам трагедии 11 сентября: One word was on everyone’s lips at Sunday’s memorial service for victims of the World Trade Center disaster — “closure”. Дальше в тексте множество «подсказок», позволяющих точнее истолковать это слово: It is difficult for the grieving relatives to come to terms with their loss... It’s difficult to come to grips with... It’s another step in putting this behind you... и наоборот: This is not closure to me, it just opens a wound. I don’t think I’ll ever heal from this. В другом контексте: Jessica Patterson, a former Enron employee, said Jeffrey K. Skilling, the former chief executive [...] “didn’t say anything that brought any closure” (New York Times). Как мне кажется, перевод этого слова в данном значении почти всегда контекстуален и в какой-то мере — дело вкуса и такта. Это может быть облегчение, исцеление, вариант с глаголами примириться или смириться (с потерей), может быть, даже итог или катарсис. Впрочем, иногда перевод, как говорится, напрашивается: There was much questioning whether the trial would finally bring closure to the single darkest event in the history of Alabama (www.africana.com). — Многие задаются вопросом, сможет ли этот судебный процесс подвести черту под самым мрачным событием в истории Алабамы;

conventional wisdom — популярное с некоторых пор выражение, означающее общепринятое мнение (далее обычно следует его опровержение или уточнение);

to be in denial — из психиатрии это выражение перешло в разряд широко употребительных. Из письма возмущенного читателя (явно не поклонника Клинтона) в редакцию журнала Time: Are we in denial? Are we not aware that America’s declining moral and ethical standards are reflected in the polls that sanction the alleged conduct of the President? (Sanction здесь означает одобрять, допускать. Случай употребления этого слова в обратном по существу значении см. в статье treat, treatment.) В психиатрии to be in denial означает отторгать, не желать воспринимать неприятную, негативную информацию. В переводе данного примера можно ограничиться вполне обиходным Неужели мы не хотим видеть очевидного?

empower — сверхмодное слово! Его и образованные от него слова см. в статье empower, empowering, empowerment;

forward-looking — стало модно в самое последнее время. Значение довольно размытое. Что-то среднее между прогрессивный, перспективный и интересный, серьезный;

fungible — до недавнего времени это модное словцо, в переводе которого словари вряд ли помогут, встречалось в основном в финансово-экономических текстах: Money is fungible означает, что деньги легко перетекают из одной сферы в другую, что они не могут быть «помечены». Удачного сжатого русского перевода мне не встречалось. Но вот недавно в журнале Fortune обратило на себя внимание такое предложение: In Florio’s hands, truth is a fungible commodity. Inside the company it is well known, as a former executive puts it, that “anytime Florio tells you a number, you should cut it in half.” Из контекста очевиден смысл: Для Флорио правда — понятие растяжимое. Еще пример из «антиклинтоновской речи» сенатора Либермана: I am afraid that the misconduct the president has admitted may be reinforcing one of the worst messages being delivered by our popular culture, which is that values are fungible. Здесь тот же смысл: ...недопустимое поведение президента подкрепляет утвердившееся в нашей культуре вредоносное утверждение, что мораль — понятие растяжимое/условное/относительное;

get a life — недавно это выражение встретилось в неожиданном контексте — кроссворде в газете New York Times. Там оно определено просто — a 90’s catch phrase. Обычно эта фраза (в повелительном наклонении) обращена к юным лоботрясам: Get a life! Означает примерно Возьмись за ум! или Не проспи жизнь!

hoops — новомодное (после вышедшего несколько лет назад одноименного документального фильма о подающих надежды юных баскетболистах) значение этого слова пока нашло отражение только в некоторых Интернет-словарях, например в www.dictionary.com. Hoops – баскетбол (делится на pro и college – профессиональный и по правилам университетской лиги), hoopster – баскетболист;

governance — согласно словарям — книжное. В последнее время стало широко употребимым. См. в статье government, governance;

hyperventilate — Новый БАРС содержит слово hyperventilation с пометой физиол., мед. — гипервентиляция, перенасыщение кислородом крови. Глагол to hyperventilate — глубоко дышать, практиковать глубокое дыхание. В толковых словарях английского языка информации больше. The American Heritage Dictionary определяет to hyperventilate как to breathe abnormally fast or deeply; to breathe in this manner as from excitement or anxiety. Войдя в моду, это слово стало означать нечто вроде задыхаться от возмущения, возбуждения или в пылу полемики. Часто приходится подыскивать контекстуальный перевод, что можно проиллюстрировать следующими примерами:

1. Some of Mr. Ashcroft’s critics want to use his nomination to hyperventilate about abortion and the like (Wall Street Journal). — Некоторые критики г-на Эшкрофта хотят использовать его назначение, чтобы устроить истерику по поводу таких проблем, как аборты;

2. Try not to hyperventilate and reach for the Rolaids when CNBC shows shiny graphics of your stocks soaring on one day and plummeting the next (из брошюры инвестиционного дома Charles Schwab Tips on Buying Stocks for Beginners). — Старайтесь не паниковать/не падать в обморок всякий раз, когда вы видите по телевизору красочные диаграммы, показывающие, как акции, еще вчера шедшие резко вверх, обрушиваются вниз (Rolaids — таблетки от изжоги, но в данном случае этой реалией можно в переводе пренебречь);

3. Even if you hyperventilate at the idea of looking for a new job, there are times when you should do it (Washingtonian). — Даже если вам противна сама мысль о поисках работы, бывают моменты, когда этим приходится заняться;

4. Democrats, it seems, are into sex, while Republicans hyperventilate on power (рецензия на кинофильм Clear and Present Danger). — Похоже, что демократы увлекаются сексом, а республиканцы помешаны на власти;

manipulate, manipulative — не все словари фиксируют значение этого глагола ловко использовать в собственных целях. Соответственно, модное He is very manipulative невозможно перевести при помощи «эквивалента», предлагаемого Новым БАРСом,— связанный с манипуляцией, управлением (машиной и т.п.). Возможный контекстуальный перевод: Он мастер интриги или Он ловко манипулирует людьми;

no-brainer — из молодежного жаргона перешло в обиходную речь многих американцев (аналогичный пример — слова cool, weird, в комментариях не нуждающиеся). Значение этого словца простое — эквивалент нашего тоже «молодежного» — это ежу ясно;

oxymoron — для большинства из нас полузабытый термин из области языкознания (стилистический прием, основанный на сочетании антонимических по значению слов, например, cruel kindness). Для образованных англичан и американцев — любое внутренне противоречивое высказывание или явление (см. также статью schizophrenia, schizophrenic). The radical center is an oxymoron only if you believe that the left and right still define all the worthwhile ideas and policies (New Yorker). — Концепция «радикального центра» внутренне противоречива лишь в глазах тех, кто считает, что все идеи и политические направления по-прежнему сводятся к «левым» и «правым»;

pipeline — пример модного сейчас употребления этого слова (кстати, отраженного в наиболее полных словарях) из журнала Fortune: The firm is running off its backlog, and the pipeline is running dry. — Фирма работает за счет прежних заказов, а новых становится все меньше. In the pipeline — близко к русскому в работе, на подходе;

proactive — см. отдельную словарную статью;

reinvent — вошло в моду в 1990-е годы. To reinvent government — переосмыслить роль государства; to reinvent welfare — перестроить систему социальной помощи;

relate to — фраза I don’t relate to it может означать едва ли не все, что угодно, например, Мне это неинтересно, или Я этого не понимаю, или даже Я с этим не согласен. То входит в моду, то выходит из нее;

reality check — первоначально из молодежного жаргона. Из речи yuppies — состоятельных молодых людей либеральных профессий — перекочевало в лексику различных слоев общества. Mrs. Albright... said she aimed to provide both Israelis and Palestinians with a reality check (International Herald Tribune). — Олбрайт заявила, что собирается напомнить как израильтянам, так и палестинцам о некоторых реальностях;

schizophrenia — см. отдельную словарную статью;

stakeholder — до недавнего времени просто акционер, но в последние два-три года с быстротой молнии распространилось новое значение — сторона, участник какого-либо общественного процесса. Как правило, имеются в виду государство, деловые круги, общественные движения, организации, отражающие интересы различных слоев общества, и т.д. Отсюда словосочетание multistakeholder dialogue, которое, чтобы не усложнять себе жизнь, лучше переводить просто многосторонний диалог;

synergy — согласно Новому БАРСу, это слово относится либо к медицинской терминологии (синергия), либо к разряду книжных слов. В современном английском встречается сплошь и рядом в значении сочетание взаимно усиливающих друг друга сил, явлений, тенденций и т.п. или просто любое сочетание, как в этом примере из журнала New Yorker: I don’t think that these synergies would work. I wonder whether a writer would want to spend his time managing his business rather than writing;

vision — это чрезвычайно модное слово см. в статье philosophy;

to walk the talk — неожиданно вошедшая в моду фраза, выражающая мысль о том, что слово не должно расходиться с делом. Lazard is a group of important people giving important people advice. Doubtless Rohatyn counted himself among the former, and he did walk the talk (Fortune);

-wise — так же, как и -ism, относится к модным суффиксам. При его помощи образуются какие угодно слова — policy-wise, talent-wise, credibility-wise и т.д. Все они без особого труда понимаются и переводятся при помощи словосочетаний с точки зрения, в смысле, в аспекте.

В заключение простой совет — не увлекайтесь модными словами и фразами (равно как и жаргонными и другими фразеологическими выражениями) по крайней мере до тех пор, пока у вас не будет уверенности, что вы их полностью «прочувствовали». Иначе можно попасть впросак, перепутав или смысл, или связанные со словом ассоциации, или допустив совсем ненужную вам иронию. За модой надо, конечно, следить, быть «во всеоружии», но, мне кажется, что говорить на иностранном языке, да и на родном, надо просто и ясно.


Статьи


Фотографии

(На мониторах с низким разрешением фотографии удобнее просматривать, убрав навигационную панель и развернув окно на весь экран. Переходить к следующей и предыдущей странице можно с помощью стрелок в правом верхнем углу.)


Ссылки


Приложения


От издательства

Еще одно приложение
(об авторе)...


Версия 0.1
~~~~~~~~~~

    Представляла собой статическую Web-версию. Создавалась наполовину
    "вручную", в основном, для демонстрациии. С версии 0.2 генерация
    файлов полностью автоматизирована и ориентирована на .chm-формат.

Версия 0.2
~~~~~~~~~~

02.08.2004

    1) Добавлены сноски (на стр. 3, 8, 39, 43, 67, 75, 149).

    2) Добавлены статьи:
        "benchmark", "default", "going forward", "gravitas",
        "Greater Middle East", "humility", "Lucy and the football",
        "not ready for primetime", "statement", "tipping point",
        "to expense", "to morph", "to ramp up", "toast", "war",
        "weapons of mass disruption", "shorthand", "mission creep",
        "control freak", "famously", "quangos", "профицит", "отстроить",
        "оригинальный", "исчерпать", "с точностью до наоборот".

    3) Добавлены дополнения к статьям:
        "apparel", "ставка", "адекватный", "данный", "зацикливаться",
        "потенциал", "сдавать позиции", "технология", "условно",
        "целесообразно, целесообразный", "авантюра", "apparent",
        "arguable", "community", "leverage", "vogue words".

    4) Во всех дополнениях проведена проверка орфографии и исправлены
    мелкие опечатки (хотя я не могу дать гарантии, что чего-то не упустил).

Версия 0.3
~~~~~~~~~~

03.08.2004

    1) Исправлена техническая ошибка: в оглавлении не отображалась статья
    "прихватизация"	(из-за кавычек).

05.08.2004

    1) Теперь есть возможность заменить символы транскрипции графикой.
    Словарь в результате получается чуть ли не в 2 раза больше, зато
    не требуется установка шрифта PhoneticTM, и словарь становится более
    портабельным.

    2) Исправлена техническая ошибка: в статье "zero tolerance" также
    содержались приложения.

06.08.2004

    1) Теперь алфавитный указатель содержит все ссылки, которые есть в
    книге.

15.08.2004

    1) CHM: Теперь есть возможность поиска по всему словарю (full search),
    в том числе по частям слов (wildcards) и по логическим выражениям AND,
    OR, etc	(advanced full search).

    2) Добавлено некоторое количество перекрестных ссылок и ссылок на
    ресурсы Интернета. Эта работа будет продолжаться.

    3) В статье "epithet" во фразе "political animal" подчеркивание слова
    animal заменено на жирный шрифт. Это связано с тем, что эта фраза теперь
    является ссылкой и подчеркивания может не быть видно.

16.08.2004

    1) Программа генерации изменила порядок следования статей "asset" и
    "as well as". Статья "as well as" теперь идет перед статьей "asset"
    (в книге наоборот). Таким образом формально соблюдается алгоритм
    сортировки. См., например, в книге статью "на самом деле", которая
    стоит в самом начале раздела, что соответствует алгоритму сортировки.

    2) Исправлена техническая ошибка: в оглавлении не отображалась статья
    "-ism"	(из-за тире). (Программа генерации модифицирована таким образом,
    чтобы исключить подобные ошибки в будущем.)

    2) Исправлена техническая ошибка: в статье "ответный" отсутствовала
    ссылка на статью "встреча, встречный, пойти навстречу".

25.08.2004

    1) CHM: Для вкладок "Содержание" и "Указатель" задан русифицированный
    шрифт. Теперь (по идее) символы кириллицы в них должны корректно
    отображаться на нерусских версиях Windows.

31.08.2004

    1) Добавлена возможность создания демонстрационных версий.

    2) Заменены некоторые теги для браузеров, не поддерживающих таблицы
    стилей (CSS). Html-файлы мной удовлетворительно просматривались	в
    следующих браузерах:

        lynx 2.8.3
        lynx 2.8.4
        Arachne 1.70 (старый браузер, работающий в графическом режиме
            под DOS!)
        NetPositive (под BeOS).

    У этих браузеров проблемы возникали, в основном, только с отображением
    некоторых символов (напр., французских букв) и пунктирных рамок вокруг
    новых статей. В Internet Explorer 5.0 пунктирная рамка отображалась в
    виде сплошной. У следующих браузеров проблем не возникало:

        Internet Explorer 6.0
        Opera 6
        Konquerer 3.1.3 (под Linux)

    3) Файл UnSys.chm удовлетворительно (см. п. 2)) просматривается
    программой xCHM	0.9.3. (xCHM - программа просмотра .chm-файлов под
    Unix.) В моем распоряжении была только версия, скомпилированная под
    Windows, но, думаю, под Unix результат будет аналогичным.

    4) В слове "уже" (фраза "...конкретнее и уже...", статья
    "ответственный") вместо знака ударения буква "у" выделена курсивом.
    (Аналогично в самом начале создания электронной версии буква "ю" со
    знаком ударения в слове	"узнаю" (фраза "Я не знаю определения
    порнографии, но всегда узнаю ее, когда вижу", статья "acronyms (new and
    funny)") была выделена курсивом).

    5) CHM: Я сейчас обратил внимание, что в предыдущей версии в оглавлении
    отсутствует статья "agenda, hidden agenda". В данной версии версии она
    присутствует. Почему возникла эта ошибка я сейчас сказать не могу.
    Очевидно, я исправил ее где-то в самом начале.

    6) CHM: Сделаны некоторые изменения настроек внешнего вида.

    7) Сделано множество исправлений мелких недочетов.

Версия 0.4
~~~~~~~~~~

15.09.2004

    1) В главе "КАК ЧИТАТЬ МАТЕМАТИЧЕСКИЕ ФОРМУЛЫ" произведены замены:

            Roman numbers	->	Roman numerals
            Arabic numbers	->	Arabic numerals

    2) В статьте "leverage" исправлено указание на британское произношение
    этого слова и добавлена строка: "Webster's Third New International
    Dictionary дает оба варианта произношения этого слова как равноправные".

    3) Отредактирована статья "default" (default.rtf).

    4) Отредактирована статья "apparel" (ApparelAdd.rtf).

    5) Добавлена статья "warlord, warlordism" ("warlord, warlordism.doc").

16.09.2004

    1) Добавлена статья "to go native" ("to go native.rtf").

    2) Добавлена статья "moral hazard" ("moral hazard.rtf").

    3) Отредактирована статья "оригинальный" (оригинальный.rtf).

    4) Отредактирована статья "famously" (famously.rtf).

18.09.2004

    1) Отредактирована статья "с точностью до наоборот"
    ("с точностью до наоборот.rtf")

    2) Добавлена статья "organic" (organic.rtf)

    3) Отредактированы статьи: "shorthand", "mission creep", "control freak"
    ("Shorthan,etc.rtf" )

    4) Отредактирована статья "toast" (toast.rtf)

    5) Добавлена статья "the science" ("the science.rtf")

26.09.2004

    1) Дописана глава "От составителя электронной версии".

02.10.2004

    1) Добавлена статья "dating" (dating.doc)

03.10.2004

    1) Отредактирована статья "apparent" (apparentAdd.doc)

    2) Отредактирована статья "survive" (surviveAdd.rtf)

28.10.2004

    1) Небольшие изменения во внешнем виде оглавления (automatically
    track selections).

    2) Добавлена статья "технологичность" (технологичность.rtf)

    3) Отредактирована статья "авантюра" ("Авантюра Add.rtf").

    4) Отредактирована статья "судьба" (СудьбаAdd.doc)

29.10.2004

    1) Отредактирована статья "government, governance" (governanceAdd.rtf)

    2) Добавлена статья "relevance" (relevance.rtf)

    3) Отредактирована статья "оперативный, оперативно" (ОперативныйАdd.rtf,
    ОперативныйАddCorr.rtf)

    4) Отредактирована статья "условия (в условиях)" ("в условияхAdd.doc")

    5) Добавлена статья "congratulate" (congratulate.rtf)

01.11.2004

    1) Добавлена статья "designated" (designated.rtf)

    2) Отредактирована статья "rudimentary"
    ("Дополнение к статье rudimentary.rtf")

    3) Добавлена статья "counterintuitive, counterproductive"
    ("counterintuitive, counterproductive.rtf" )

    4) Добавлена статья "заинтересованный" (заинтересованный.rtf)

02.11.2004

    1) Добавлена статья "наплевательство" (Наплевательство.rtf)

    2) Добавлена статья "наворот" (Наворот.rtf)

    3) Добавлена статья "сухой остаток" ("Сухой остаток.rtf")

03.11.2004

    1) Добавлена статья "коттедж" (коттедж.rtf)

    2) Добавлена статья "элита, элитный" ("элита, элитный.rtf")

    3) Отредактирована статья "exposure" (ExposureAdd.rtf)

    4) Отредактирована статья "адекватный"
    ("Дополнение к статье адекватеый.rtf")

    5) Добавлена статья "упакованный" (Упакованный.rtf)

04.11.2004

    1) Добавлена статья "авось"  (Авось.rtf)

05.11.2004

    1) Добавлена статья "wonk" ("Дополнение к статье vogue wordsAdd.rtf")

    2) Добавлена статья "chilling effect"
    ("Дополнение к статье vogue wordsAdd.rtf")

    3) Добавлена статья "unhinged" ("Дополнение к статье vogue wordsAdd.rtf")

    4) Добавлена статья "hard-wired"
    ("Дополнение к статье vogue wordsAdd.rtf")

    5) Добавлена статья "learning curve"
    ("Дополнения к статье vogue words.rtf")

    6) Добавлена статья "subset"
    ("Дополнения к статье vogue words.rtf")

06.11.2004

    1) Отредактирована статья "frustration, frustrate, frustrating"
    (frustration.rtf)

    2) Добавлена статья "Навскидку" (Навскидку.rtf)

    3) Добавлена статья "закрепить" (Закрепить.rtf)

17.11.2004

    1) Добавлена статья "feeding frenzy, food fight, food court"
    ("Feeding frenzy, food fight, food court.doc")

    2) Добавлена статья "justice" (Justice.rtf)

    3) Добавлена статья "closure" ("Дополнения к статье closure.rtf")

08.12.2004

    1) Добавлена статья "inclusive" (Inclusive.rtf)

    2) Добавлена статья "writer" (Writer.rtf)

    3) Отредактирована статья "liberal..." (liberalAdd.rtf)

    4) Отредактирована статья "разборка" (РазборкаAdd.rtf)

09.12.2004

    1) Добавлена статья "грозить" (Грозить.rtf)

    2) Добавлена статья "собираться" (Собираться.rtf)

13.12.2004

    1) CHM файл опробован на КПК ("наладоннике") под Windows CE 4.20.
    В целом смотрится удовлетворительно, только цитаты из словарей
    сильно сдвинуты вправо из-за узкого экрана. Тесты прводились на
    следующих программах:

        CHMReader.NET 2.0.5 (файл так и не загрузился)
        FAST CHM Reader 1.0
        Aroy CHM Reader	1.4 (почему-то очень медленно загружались
            графические файлы транскрипции)
        microOLAP CHM eBook Reader 2.2 (проблемы с отображением
            оглавления - см. п. 2)

    2) Выявлена проблема: на Windows 2000 в оглавлении (вкладка "Содержание"
    ("Contents")) вместо русских букв отображаются символы из европейских
    алфавитов.

    Причина: язык проекта указан "Английский (США)". При этом игнорируется
    даже то, что для оглавления указан русский шрифт и кодировка. Если
    установить язык	проекта "Русский", русские буквы отображаются нормально,
    НО отключаются некоторые возможности расширенного поиска, например,
    поиск форм английских слов (adds, added...).

    Как "лечить": пока не знаю. Не хотелось бы терять расширенный поиск,
    поэтому, возможно, придется вводить еще одну редакцию. Кстати, этот
    "эффект" на других системах (Win98, XP и КПК (см. п. 1)) не проявлялся.

    3) Наткнулся на ошибку в программе просмотра: если CHM-файл запустить из
    каталога, имя которого начинается с символа '#', то под	Windows 2000
    в окне просмотра выдается сообщение о том, что страница	не найдена.
    (Под Windows 98 программа просто "падает".) На форуме Microsoft сказали,
    что ошибка давно известна и даже показали на ее описание в их базе
    знаний.

    Итог: не запускайте файл из каталога, начинающегося с символа '#' :-)

11.01.2005

    1) Добавлена статья "abuse" (Abuse.rtf)

    2) Отредактирована статья "acronyms" ("AcronymsAdd.rtf")

    3) Отредактирована статья "baseball terms" ("Baseball termsAdd.rtf")

    4) Добавлена статья "connect the dots" ("Connect the dots.rtf")

12.01.2005

    1) Добавлена статья "cordial" (Cordial.rtf)

    2) Добавлена статья "dysfunctional" (Dysfunctional .rtf)

    3) Отредактирована статья "football terms" ("Football termsAdd.rtf")

    4) Отредактирована статья "happy" (HappyAdd.rtf)

    5) Отредактирована статья "humility, humble" ("Humble, humility.rtf")

    6) Добавлена статья "impressionistic, impressionist, impression"
    (Impressionist.rtf)

    7) Добавлена статья "individualism" (Individualism.rtf)

13.01.2005

    1) Отредактирована статья "-ism" (IsmAdd.rtf)

    2) Добавлена статья "rich (It's a bit rich)" ("It's a bit rich.rtf")

    3) Добавлена статья "lite" (Lite.rtf)

    4) Отредактирована статья "message" (Message.rtf)

14.01.2005

    1) Добавлена статья "north/south" (NorthSouth.rtf)

    2) Добавлена статья "photo opportunity" ("Photo opportunity.rtf")

15.01.2005

    1) Отредактирована статья "policy..." (PolicyAdd.rtf)

    2) Отредактирована статья "rogue" (RogueAdd.rtf)

17.01.2005

    1) Отредактирована статья "силовой, силовик" (Silovik.rtf)

    2) Добавлена статья "soft power" ("Soft power.rtf")

    3) Добавлена статья "traction" (Traction.rtf)

    4) Добавлена статья "urban legend" ("Urban legend.rtf")

18.01.2005

    1) Добавлена статья "vigilante, vigilante justice" (Vigilante.rtf)

    2) Отредактирована статья "власть" (ВластьAdd.rtf)

    3) Добавлена статья "...отдыхает" (Отдыхает.rtf)

    4) Добавлена статья "синхрон" (Cинхрон.rtf)

19.01.2005

    1) Отредактирована статья "отказ" (ОтказCorr.rtf)

    2) Отредактирована статья "apparel" (Дополнения взяты с сайта)

    3) Отредактирована статья "состояться" (СостоятьсяAdd.rtf)

20.01.2005

    1) Отредактирована статья "условия (в условиях)" (УсловияAdd.rtf)

    2) Добавлена статья "greenfields, brownfields" (Greenfields.rtf)

    3) Добавлена статья "оторваться (оттянуться)" (Оторваться.rtf)

21.01.2005

    1) Добавлена статья "последствия" (Последствия.rtf)

    2) Добавлена статья "to unravel" ("To unravel.rtf")

    3) Отредактирована статья "-ism" ("Дополнение к статье -ism.rtf")

    4) Добавлена статья "put paid" ("Put paid.rtf")

    5) Добавлена статья "отговорка" (ОтговоркаReplace.rtf)

21.01.2005

    1) CHM: Язык файла изменен на "Русский". Теперь оглавление должно
    корректно отображаться на всех системах. (См. комент. от 13.12.2004)
    Вместе с этим теряем поиск по формам слов.

    2) В цитатах из словарей уменьшено расстояние до левого края страницы.
    Это сделано для того, чтобы на "наладонниках" цитаты из словарей не
    "сминались" вправо.

    3) Немного изменен раздел "От составителя электронной версии".

17.02.2005

    1) Отредактирована статья "put paid" ("Put paid.rtf")

    2) Добавлена статья "caucus" (Caucus.rtf)

    3) Добавлена статья "affirmative action" ("Affirmative action.rtf")

    4) Отредактирована статья "востребованный..."
    ("Дополнение к статье востребованный.rtf")

24.02.2005

    1) Добавлена статья "breathless" (Breathless.rtf)

    2) Добавлена статья "fancy footwork" ("fancy footwork.rtf")

    3) Добавлена статья "footprint" (Footprint.rtf)

    4) Добавлена статья "западать" (Западать.rtf)

    5) Добавлена статья "зачистка" (Зачистка.rtf)

    6) Добавлена статья "командировка" (Командировка.rtf)

25.02.2005

    1) Добавлена статья "`конспирология' и `спихотехника'"
    (Конспирология.rtf)

    2) Добавлена статья "наезд" (НаездAdd.rtf)

    3) Отредактирована статья "наработка" (Наработка.rtf)

    4) Добавлена статья "поле зрения" ("Поле зрения.rtf")

    5) Отредактирована статья "претензия" (ПретензияAdd.rtf)

    6) Добавлена статья "противоречия" (Противоречия.rtf)

14.03.2005

    1) Отредактирована статья "breathless"
    ("Дополнение к статьте breathless.rtf")

    2) Отредактирована статья "противоречия" (ПротиворечияЗамена.rtf)

    3) Добавлена статья "разводить, разводка" (Разводить.rtf)

22.03.2005

    1) Отредактирована статья "fancy footwork" ("Fancy footworkЗамена.rtf")

    2) Отредактирована статья "individualism" (Individualism.rtf)

    3) Добавлена статья "ownership" (Ownership.rtf)

    4) Добавлена статья "достучаться" (Достучаться.rtf)

    5) Добавлена статья "явка" (Явка.rtf)

23.03.2005

    1) Добавлена глава "О словарях" (сделана как дополнение к главе
    "Какие нужны словари") ("О СЛОВАРЯХ.rtf")

29.03.2005

    1) Добавлена статья "whistleblower" (Whistleblower.rtf)

30.03.2005

    1) Отредактирована статья "arguable, arguably" ("arguable, arguably.rtf")

    2) Отредактирована статья "community" (community.rtf)

    3) Отредактирована статья "gravitas" (gravitas.rtf)

    4) Отредактирована статья "leverage" (leverage.rtf)

    5) Отредактирована статья "not ready for prime time" ("not ready for prime time.rtf")

    6) Отредактирована статья "statement" (statement.rtf)

    7) Отредактирована статья "to expense" ("to expense.rtf")

    8) Отредактирована статья "war" (переименована в "war of choice, of necessity") (war.rtf)

    9) Отредактирована статья "данный" (данный.rtf)

    10) Отредактирована статья "исчерпать, исчерпать себя" ("исчерпать, исчерпать себя.rtf")

    11) Отредактирована статья "профицит" (профицит.rtf)

    12) Отредактирована статья "ставка" (ставка.rtf)

    13) Отредактирована статья "условно, условный, условность" ("условно, условный, условность.rtf")

31.03.2005

    1) Отредактирована статья "benchmark" (benchmark.rtf)

    2) Отредактирована статья "going forward" ("going forward.rtf")

    3) Отредактирована статья "Lucy and the football" ("Lucy and the football.rtf")

    4) Отредактирована статья "tipping point" ("tipping point.rtf")

    5) Отредактирована статья "to morph" ("to morph.rtf")

    6) Отредактирована статья "mileage" ("Дополнение к статье mileage.doc")

    7) Отредактирована глава "От составителя электронной версии".

01.04.2005

    1) Отредактирована статья "toast" (toast.rtf)

    2) Отредактирована статья "weapons of mass disruption" ("weapons of mass disruption.rtf" )

    3) Отредактирована статья "зацикливаться" (зацикливаться.rtf )

    4) Отредактирована статья "потенциал" (потенциал.rtf)

    5) Отредактирована статья "сдавать позиции" ("сдавать позиции.rtf")

    6) Отредактирована статья "технология, техногенный" ("технология, техногенный.rtf")

    7) Отредактирована статья "целесообразно, целесообразный" ("целесообразно, целесообразный.rtf")

08.04.2005

    1) Добавлена статья "historic" (historic.rtf)

    2) Отредактирована статья "foreign words and phrases"
    ("Дополнение к статье foreign words and phrases.rtf")

    3) Сформирован файл для издательства

09.06.2005

    1) Добавлена статья "Что за словом?"

21.06.2005

    1) Добавлены статьи: "Диалог культур в языковом пространстве мира",
    "Что пишем, что в уме", "На самом деле было так...",
    "Безосновательные претензии", "Новое правило хорошего тона",
    "Романтики независимости и шансы на отделение",
    "Головоломка для национальных лидеров", "Громкий голос глухого времени",
    "Стоит ли лизать марки, отправляя конверты президенту?",
    "Время убирать мусор", "Атеизм становится странностью?",
    "Правее всех правых", "Внешнеполитическое табу", "Розовые в полосочку".

20.07.2005

    1) Курсив заменен знаками ударения над:

        а) буквой "у" в слове "уже", фраза "...конкретнее и уже...",
        статья "ответственный".

        б) буквой "ю" в слове "узнаю", фраза "Я не знаю определения
        порнографии, но всегда узнаю ее, когда вижу", статья "acronyms
        (new and funny)".

09.08.2005

    1) Добавлена статья "Цитата в словарях и в переводе".

10.08.2005

    1) Добавлена статья "to push the envelope".

    2) Исправлена ошибка: при выборе пункта меню
    Параметры -> Домой открывалась страница default.html.
    Теперь открывается обложка.

22.08.2005

    1) Отредактирована статья "integrity" (Integrity.doc).

    2) Добвлена статья "trade-off" (Tradeoff.doc).

02.09.2005

    2) Добавлена статья "Пространство английское и русское".

    1) Немного изменена обложка, добавлен копирайт.

14.09.2005

    1) Добавлены фотографии с CD-RW и из Интернета.

    2) Добавлены 5 фотографий, присланных по эл. почте.

    3) Добавлена статья "A Perspective From Moscow"

    4) Подправлено мое предисловие с учетом добавлений.

    5) Изменена структура оглавления.

    6) Иправлены некоторые Интернет-адреса, в том числе ссылка на
    The Word Finder из "Моего несистематического".

18.09.2005

    1) Добавлены стрелки-ссылки на предыдущую и следующую страницы.

19.09.2005

    1) Добавлено несколько записей к алфавитному указателю
    ("Дополнениякиндексу[2].doc")

    2) Внесены мелкие исправления:

        push the envelope:
            "Пауэл" -> "Пауэлл"
            "the planes ability to fly" -> "the plane's ability..."
        ownership:
            "Видимо, фразу Пауэла можно было бы..." -> "...Пауэлла..."
        historic:
            "В выступлении Кондолисы Райс..." -> "...Кондолизы..."
21.09.2005

    1) Внесены мелкие дополнения в индекс.

    2) Добавлена надпись о мониторах с низким разрешением на страницу
    "Фотографии".

27.09.2005

    1) Еще раз проверена орфография. Выудил кучу ошибок.
    Откуда они берутся...

30.09.2005

    1) Обнаружил, что кое-где в старых файлах попадаются символы 0xA0.
    На просмотре это не отражается, но все равно они там не нужны. Почистил.

17.10.2005

    1) На первую страницу добавлены изображения обложек обеих книг.

22.10.2005

    1) "Несистематический-2005" приведен в соответствие с книгой (файлами,
    присланными из издательства 14.10.2005). Эта часть проекта была,
    практически, переделана заново, поэтому отразить здесь все изменения не
    представляется возможным. Некоторые Интернет-ссылки в книге уже
    устарели, поэтому некоторые из них в электронной версии были исправлены
    (в том числе в "Моем несистематичкском").

    Неработающие ссылки:

        Status           URL

        Unknown          http://www.antiwar.com
        Unknown          http://www.onelook.com
        Failed           http://www.glasgowcrew.tripod.com
        Failed           http://www.logophilia.com
        Failed           http://www.riverdeep.net/
        Failed           http://greattimes.ru
        Failed           http://dizainer.pp.ru
        Failed           http://nns.ru

22.10.2005

    1) По просьбе редакции добавлено отчество к П.Палажченко на первой
    странице и в заголовке окна.

Версия 1.0
~~~~~~~~~~

22.10.2005

    Собрана окончательная версия.

25.10.2005

    1) По просьбе редакции "2-е изд., испр." в моем предисловии изменено
    на "6-е изд., стереотипное".

Версия 1.1
~~~~~~~~~~

02.11.2005

    1) Версия оказалась не окончательной. Добавлен раздел "Ссылки".

04.11.2005

    1) Внесены мелкие исправления, в основном касающиеся форматирования.

    2) Доработана генерация демонстрационного сайта.

05.11.2005

    Собрана release-версия (надеюсь ;-))